<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>






<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta http-equiv="refresh" content="1120">
<meta http-equiv="content-type" content="text/html;charset=utf-8" /> 
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Language" content="hi" />
<META NAME="allow-search" CONTENT="yes">
<META name="distribution" content="global">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="pingback" href="http://pratahkal.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="pratahkal.com" href="http://pratahkal.com/feed"/>

<script type="text/javascript">
var trackScrolling=true;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
</script>

<!-- Jetpack Site Verification Tags -->


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->

<title>Hindi News | News in Hindi | udaipur news | rajasthan news | latest news | political News | breaking News | World Hindi News | India News | jammu Kashmir | Madhya Pradesh | Utter Pradesh | Today Hindi News | delhi news| mumbai hindi news | bollywood news | rajasthan vacancies | rajasthan govt jobs</title>


<meta name="google-site-verification" content="gm3cNamAdmvq4IlrmOKH2q24BMu7739-N_iqV50EAOQ" />
<meta name="google-site-verification" content="AYFBgW1GE0JlcLbRgrMrU-XHLpjv0d4M16SmA0KDsl8" />
<meta name="p:domain_verify" content="1ae12ce18d4f8469b0121d0ffbda0eec" />
<meta name="msvalidate.01" content="AA2C027A7A47C490AC12346D6939B2D5" />
<meta name='yandex-verification' content='5a303e7ce6687d81' />
<meta name="alexaVerifyID" content="q128lz3XiVqEcgej3UDYzmsNmr4"/>

<!-- q128lz3XiVqEcgej3UDYzmsNmr4 -->

<meta name="description" content="Pratahkal as a Hindi news website offering latest hindi news, Jaipur News, Udaipur News, Rajasthan news, Mumbai News, political hindi news, business pratahkal, pratahkal cinema news, daily hindi news, latest news in hindi, pinkcity hindi news, marubhoomi hindi news,cricket world cup, t-20 world cup, coal scam, congress, bjp, aap, narendra modi, sonia gandhi, rahul gandhi, mohan bhagwat, suresh goyal, rpsc, upsc, vacancies, jobs , epaper, digital paper,  breaking news, news India, rajasthan news, taza samachar , today news, delhi news, mumbai news, jodhpur, kota, bikaner, badmer, sanchor, sagwara,2015."/>


<meta name="keywords" content=" hindi news, latest news, jaipur news, udaipur hindi news, mumbai hindi news, digital epaper, business epaper, poitical news, latest Hindi news, political news, bollywood news, bollywood gossips, Breaking news in hindi, News in hindi, Hindi News India, Sports News in hindi, taza samachar, Hindi cricket news, bollywood hindi news site, hindi entertainment news, Hindi political news, jokes in hindi, horoscope in hindi, daily hindi horoscope, Hindi news portal, India hindi news, live hindi news, share bazaar news in hindi, bse news in hindi,hindi samachar, online hindi news, Jaipur News,Udaipur News, udaipur hindi news,Rajasthan News, hindi dainik, Mumbai News,Latest Hindi News, Top Breaking , cricket, newspaper, sports news, today top stories, 2015,q128lz3XiVqEcgej3UDYzmsNmr4"/>


<link rel="canonical" href="http://pratahkal.com" />
<link rel="next" href="http://pratahkal.com/page/2/" />
<link rel="publisher" href="https://plus.google.com/u/0/117418322905538679964/"/>
<meta property="article:publisher" content="https://www.facebook.com/pratahkal" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Daily Hindi Newspaper of india having latest hindi news updates from rajasthan and udaipur and india."/>
<meta name="twitter:title" content="Pratahkal | Latest Hindi News | Rajasthan Hindi News | Sports | Jaipur | Udaipur"/>
<meta name="twitter:site" content="@pratahkal1"/>
<meta name="twitter:domain" content="Daily Hindi Newspaper"/>
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "url": "http://pratahkal.com/", "potentialAction": { "@type": "SearchAction", "target": "http://pratahkal.com/?s={search_term}", "query-input": "required name=search_term" } }</script>

<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />

<meta property="og:title" content="Hindi News | News in Hindi | udaipur news | rajasthan news | latest news | political News | breaking News | Udaipur | Mumbai | New Delhi | Jaipur | World Hindi News | India News" />

<meta property="og:description" content="Pratahkal as a Hindi news website offering latest hindi news, breaking news in hindi, hindi headlines, news in hindi, hindi news India, rajasthan news in hindi, taza samachar, hindi cricket news, bollywood news site, hindi entertainment news, hindi political news, jokes in hindi, horoscope in hindi, daily hindi horoscope, hindi news portal, share bazaar news in hindi, bse news in hindi." />

<meta property="og:url" content="http://pratahkal.com" />
<meta property="og:site_name" content="pratahkal.com" />

<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "url": "http://pratahkal.com/", "potentialAction": { "@type": "SearchAction", "target": "http://pratahkal.com/?s={search_term}", "query-input": "required name=search_term" } }</script>

<!-- / Yoast WordPress SEO plugin. -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4087587-1', 'auto');
  ga('send', 'pageview');

</script>















































<meta charset="UTF-8" />
<title>रिलीज से पूर्व &#8216;बाहुबली-2&#8217; ने कमा लिए 500 करोड़ | Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pratahkal.com/xmlrpc.php" />
<meta property="og:title" content="रिलीज से पूर्व &#8216;बाहुबली-2&#8217; ने कमा लिए 500 करोड़"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="मुम्बई। फिल्म ''बाहुबली-2'' का इंतजार पूरा देश कर रहा है, पहली फिल्म ''बाहुबली'' की सफलता के बाद उसक..."/>
<meta property="og:url" content="http://pratahkal.com/?p=37437"/>
<meta property="og:site_name" content="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur"/>
<meta property="og:image" content="http://pratahkal.com/wp-content/uploads/2017/02/bahubali2-600x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur &raquo; Feed" href="http://pratahkal.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur &raquo; Comments Feed" href="http://pratahkal.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur &raquo; रिलीज से पूर्व &#8216;बाहुबली-2&#8217; ने कमा लिए 500 करोड़ Comments Feed" href="http://pratahkal.com/?feed=rss2&#038;p=37437" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pratahkal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://pratahkal.com/wp-content/themes/sahifa/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pratahkal.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pratahkal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pratahkal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;बेशर्म&#8217; हसीना ने उतारे कपड़े, इंटरनेट पर वायरल तस्वीरों ने तोड़ डाले सारे रिकार्ड' href='http://pratahkal.com/?p=37432' />
<link rel='next' title='37 साल की हॉट एक्ट्रैस की फिटनेस देख, कैटरीना-दीपिका को भी होगी जलन' href='http://pratahkal.com/?p=37440' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://pratahkal.com/?p=37437" />
<link rel='shortlink' href='http://pratahkal.com/?p=37437' />
<link rel="alternate" type="application/json+oembed" href="http://pratahkal.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpratahkal.com%2F%3Fp%3D37437" />
<link rel="alternate" type="text/xml+oembed" href="http://pratahkal.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpratahkal.com%2F%3Fp%3D37437&#038;format=xml" />
<link rel="shortcut icon" href="http://pratahkal.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://pratahkal.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://pratahkal.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://pratahkal.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://pratahkal.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://pratahkal.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://pratahkal.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-image : url(http://pratahkal.com/wp-content/themes/sahifa/images/patterns/body-bg12.png);background-position: top center;
}
	
</style> 

</head>
<body id="top" class="single single-post postid-37437 single-format-standard">
	<a href="http://pratahkal.com/ad/index.html" target="_blank" class="background-cover"></a>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">Friday ,  3  February 2017</span>					
				<div class="top-menu"><ul id="menu-main-menu2" class="menu"><li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-233"><a href="http://pratahkal.com/">Home</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://pratahkal.com/?page_id=2">About Pratahkal</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://pratahkal.com/?page_id=229">Contact Us</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://pratahkal.com/?page_id=231">Davp Rates</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a target="_blank" href="http://ep.pratahkal.com/">E-Paper With News</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1241"><a target="_blank" href="http://english.pratahkal.com">English News</a></li>
</ul></div>
			<div class="social-icons icon_16">
		<a class="tooldown" title="Rss" href="http://pratahkal.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/u/0/117418322905538679964" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="http://facebook.com/pratahkal" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="http://twitter.com/pratahkal" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur" href="http://pratahkal.com/">
					<img src="http://pratahkal.com/wp-content/themes/sahifa/images/logo.png" alt="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur" /><strong>Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur Daily Hindi News Portal</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1038031029706353"
     data-ad-slot="9070037647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-17" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://pratahkal.com">Home</a></li>
<li id="menu-item-16" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=13">Udaipur</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=15">Jaipur</a></li>
<li id="menu-item-12" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=12">Rajasthan</a></li>
<li id="menu-item-13" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=2">Sports</a></li>
<li id="menu-item-5" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://pratahkal.com/?cat=4">Business</a>
<ul class="sub-menu">
	<li id="menu-item-4" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=5">Auto</a></li>
	<li id="menu-item-14" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=6">Technology</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://pratahkal.com/?cat=1">Entertainment</a></li>
<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=3">India</a></li>
<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=8">World</a></li>
<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://pratahkal.com/?cat=7">Life Style</a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=10">Hot on The Web</a></li>
	<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=9">Tourism</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-532" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="http://epaper.pratahkal.com/">E-Paper</a></li>
</ul></div>										<a href="http://pratahkal.com/?tierand=1" class="random-article tieicon-shuffle ttip" title="Random Article"></a>
									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>Top Headlines:</span>
				
					<ul>
							<li><a href="http://pratahkal.com/?p=37461" title="पाक समेत 5 देशों की एंट्री बैन">पाक समेत 5 देशों की एंट्री बैन</a></li>
							<li><a href="http://pratahkal.com/?p=37458" title="एलन कोचिंग पर आयकर छापामारी">एलन कोचिंग पर आयकर छापामारी</a></li>
							<li><a href="http://pratahkal.com/?p=37455" title="पाक छोडऩे पर रोक">पाक छोडऩे पर रोक</a></li>
							<li><a href="http://pratahkal.com/?p=37452" title="बजट 2017 : जेटली ने आपको &#8216;गरीब&#8217; बनाया या &#8216;अमीर&#8217; ?">बजट 2017 : जेटली ने आपको &#8216;गरीब&#8217; बनाया या &#8216;अमीर&#8217; ?</a></li>
							<li><a href="http://pratahkal.com/?p=37449" title="ऑस्ट्रेलियाई प्र.म. पर भड़के ट्रंप">ऑस्ट्रेलियाई प्र.म. पर भड़के ट्रंप</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->
	





<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1038031029706353"
     data-ad-slot="9070037647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>









	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://pratahkal.com">Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pratahkal.com/?cat=1">Entertainment</a></span> &raquo; <span class="current">रिलीज से पूर्व &#8216;बाहुबली-2&#8217; ने कमा लिए 500 करोड़</span></div>		
	
		
				
				
		<div class="e3lan-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rajya Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4536085092527808"
     data-ad-slot="1851993251"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>				
		<article class="post-listing post-37437 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">रिलीज से पूर्व &#8216;बाहुबली-2&#8217; ने कमा लिए 500 करोड़</span></h1>

						
<p class="post-meta">
	
		
	<span>February 3, 2017</span>	
	<span>in <a href="http://pratahkal.com/?cat=1" rel="category">Entertainment</a></span>
	
</p>
<div class="clear"></div>

				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pratahkal.com/?p=37437" data-text="रिलीज से पूर्व &#8216;बाहुबली-2&#8217; ने कमा लिए 500 करोड़" data-via="pratahkal1" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://pratahkal.com/?p=37437" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://pratahkal.com/?p=37437"></div>
		</li>
				<li><su:badge layout="2" location="http://pratahkal.com/?p=37437"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://pratahkal.com/?p=37437" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://pratahkal.com/?p=37437&amp;media=http://pratahkal.com/wp-content/uploads/2017/02/bahubali2-600x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					
<!-- Easy AdSense V7.43 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- full advt -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1038031029706353"
     data-ad-slot="4241070847"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy AdSense V7.43 -->
<p><a href="http://pratahkal.com/wp-content/uploads/2017/02/bahubali2.jpg"><img class="alignleft size-medium wp-image-37438" src="http://pratahkal.com/wp-content/uploads/2017/02/bahubali2-300x169.jpg" alt="bahubali2" width="300" height="169" srcset="http://pratahkal.com/wp-content/uploads/2017/02/bahubali2-300x169.jpg 300w, http://pratahkal.com/wp-content/uploads/2017/02/bahubali2.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>मुम्बई। फिल्म &#8221;बाहुबली-2&#8221; का इंतजार पूरा देश कर रहा है, पहली फिल्म &#8221;बाहुबली&#8221; की सफलता के बाद उसकी दूसरी सीरीज देखने के लिए लोग बेकरार हैं। वहीं इस फिल्म ने रिलीज से पहले 500 करोड़ रूपए की कमाई कर ली है। फिल्म ने अपने थिएट्रिकल राइट्स बेचने से ही अच्छी खासी कमाई कर ली है।<br />
&#8221;बाहुबली 2&#8221; तमिल, तेलेगु और हिंदी में रिलीज होगी। इन तीनों ही भाषाओं के लिए डिस्ट्रिब्यूटर्स ने अच्छी रकम अदा की है। इस फिल्म ने थिएट्रिकल राइट्स से रिकॉर्ड कमाई की है, ये बॉलीवुड की बड़ी फिल्मों को भी टक्कर देने वाली है। वैसे रिलीज से पहले इतनी कमाई करने वाली ये पहली फिल्म भी बन गई है।<br />
फिल्म का हिंदी वर्जन 120 करोड़ रूपए, तेलुगु वर्जन 130 करोड़ रूपये, तमिल वर्जन 47 करोड़ रूपए में बेचा गया है। केरल में 10 करोड़, कर्नाटक में 45 करोड़ में वितरण अधिकार बेचे गए हैं। उत्तरी अमेरिका में 45 करोड़ में डिस्ट्रीब्यूशन राइट्स बेचे गए हैं।</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-03</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://plus.google.com/u/0/117418322905538679964?rel=author">+Pratahkal</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pratahkal.com/?p=37437" data-text="रिलीज से पूर्व &#8216;बाहुबली-2&#8217; ने कमा लिए 500 करोड़" data-via="pratahkal1" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://pratahkal.com/?p=37437" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://pratahkal.com/?p=37437"></div>
		</li>
				<li><su:badge layout="2" location="http://pratahkal.com/?p=37437"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://pratahkal.com/?p=37437" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://pratahkal.com/?p=37437&amp;media=http://pratahkal.com/wp-content/uploads/2017/02/bahubali2-600x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1038031029706353"
     data-ad-slot="9070037647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://pratahkal.com/?p=37432" rel="prev"><span>Previous:</span> &#8216;बेशर्म&#8217; हसीना ने उतारे कपड़े, इंटरनेट पर वायरल तस्वीरों ने तोड़ डाले सारे रिकार्ड</a></div>
			<div class="post-next"><a href="http://pratahkal.com/?p=37440" rel="next"><span>Next:</span> 37 साल की हॉट एक्ट्रैस की फिटनेस देख, कैटरीना-दीपिका को भी होगी जलन</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>More Similar Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=37426" title="Permalink to स्विमिंग पूल में रिचा चड्डा ने दिखाया एक बार फिर बोल्ड लुक" rel="bookmark">
						<img width="272" height="125" src="http://pratahkal.com/wp-content/uploads/2017/02/richa_chadda-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="स्विमिंग पूल में रिचा चड्डा ने दिखाया एक बार फिर बोल्ड लुक" title="स्विमिंग पूल में रिचा चड्डा ने दिखाया एक बार फिर बोल्ड लुक" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=37426" title="Permalink to स्विमिंग पूल में रिचा चड्डा ने दिखाया एक बार फिर बोल्ड लुक" rel="bookmark">स्विमिंग पूल में रिचा चड्डा ने दिखाया एक बार फिर बोल्ड लुक</a></h3>
				<p class="post-meta"><span>February 3, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=37440" title="Permalink to 37 साल की हॉट एक्ट्रैस की फिटनेस देख, कैटरीना-दीपिका को भी होगी जलन" rel="bookmark">
						<img width="272" height="125" src="http://pratahkal.com/wp-content/uploads/2017/02/kim_sharma-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="37 साल की हॉट एक्ट्रैस की फिटनेस देख, कैटरीना-दीपिका को भी होगी जलन" title="37 साल की हॉट एक्ट्रैस की फिटनेस देख, कैटरीना-दीपिका को भी होगी जलन" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=37440" title="Permalink to 37 साल की हॉट एक्ट्रैस की फिटनेस देख, कैटरीना-दीपिका को भी होगी जलन" rel="bookmark">37 साल की हॉट एक्ट्रैस की फिटनेस देख, कैटरीना-दीपिका को भी होगी जलन</a></h3>
				<p class="post-meta"><span>February 3, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=37432" title="Permalink to &#8216;बेशर्म&#8217; हसीना ने उतारे कपड़े, इंटरनेट पर वायरल तस्वीरों ने तोड़ डाले सारे रिकार्ड" rel="bookmark">
						<img width="272" height="125" src="http://pratahkal.com/wp-content/uploads/2017/02/black_chyna-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&#8216;बेशर्म&#8217; हसीना ने उतारे कपड़े, इंटरनेट पर वायरल तस्वीरों ने तोड़ डाले सारे रिकार्ड" title="&#8216;बेशर्म&#8217; हसीना ने उतारे कपड़े, इंटरनेट पर वायरल तस्वीरों ने तोड़ डाले सारे रिकार्ड" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=37432" title="Permalink to &#8216;बेशर्म&#8217; हसीना ने उतारे कपड़े, इंटरनेट पर वायरल तस्वीरों ने तोड़ डाले सारे रिकार्ड" rel="bookmark">&#8216;बेशर्म&#8217; हसीना ने उतारे कपड़े, इंटरनेट पर वायरल तस्वीरों ने तोड़ डाले सारे रिकार्ड</a></h3>
				<p class="post-meta"><span>February 3, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=37344" title="Permalink to इस एडल्ट स्टार को है HIV, वायरल खबर!!" rel="bookmark">
						<img width="272" height="125" src="http://pratahkal.com/wp-content/uploads/2017/02/mia_khalifa2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="इस एडल्ट स्टार को है HIV, वायरल खबर!!" title="इस एडल्ट स्टार को है HIV, वायरल खबर!!" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=37344" title="Permalink to इस एडल्ट स्टार को है HIV, वायरल खबर!!" rel="bookmark">इस एडल्ट स्टार को है HIV, वायरल खबर!!</a></h3>
				<p class="post-meta"><span>February 2, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=37341" title="Permalink to &#8221;रईस&#8221; 100 करोड़ी" rel="bookmark">
						<img width="272" height="125" src="http://pratahkal.com/wp-content/uploads/2017/02/raees-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&#8221;रईस&#8221; 100 करोड़ी" title="&#8221;रईस&#8221; 100 करोड़ी" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=37341" title="Permalink to &#8221;रईस&#8221; 100 करोड़ी" rel="bookmark">&#8221;रईस&#8221; 100 करोड़ी</a></h3>
				<p class="post-meta"><span>February 2, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=37333" title="Permalink to कभी झरने के नीचे, तो कभी ट्रांसपेरेंट ड्रैस में दिखी किम" rel="bookmark">
						<img width="272" height="125" src="http://pratahkal.com/wp-content/uploads/2017/02/kim_kardashian-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="कभी झरने के नीचे, तो कभी ट्रांसपेरेंट ड्रैस में दिखी किम" title="कभी झरने के नीचे, तो कभी ट्रांसपेरेंट ड्रैस में दिखी किम" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=37333" title="Permalink to कभी झरने के नीचे, तो कभी ट्रांसपेरेंट ड्रैस में दिखी किम" rel="bookmark">कभी झरने के नीचे, तो कभी ट्रांसपेरेंट ड्रैस में दिखी किम</a></h3>
				<p class="post-meta"><span>February 2, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=37437#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://pratahkal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='37437' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da094cfb4a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Twitter : Suresh Goyal</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://pratahkal.com/wp-content/uploads/2015/05/twitter-suresh-goyal2.png" alt="Suresh Goyal" style="width:290px;height:49px">

<li>ममता? ... इतनी निर्ममता?? ... 12 साल की बच्ची को सरस्वती पूजा करने पर मुस्लिम छात्रों ने लहू लुहान कर दिया फिर भी चुप ...<br>
<li>... यही घटना किसी मुस्लिम छात्रा के साथ होती तो सभी दलों व मीडिया ने पूरा देश सिर पर उठा लिया होता<br>


 <a href="http://pratahkal.com/?p=37380/">Read More...</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://udaipur.pratahkal.com"  target="_blank" >  <img src="http://pratahkal.com/wp-content/uploads/2015/05/udaipur_pratahkal.png" title="Udaipur News" width="280" height="46" /></a>
</div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recent</a></li>
					<li class="tabs"><a href="#tab3">Comments</a></li>
					<li class="tabs" style="margin-left:0"><a href="#tab4">Tags</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=23972" title="Permalink to महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2016/07/lenovo_vibe_k5_plus-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन" title="महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन" srcset="http://pratahkal.com/wp-content/uploads/2016/07/lenovo_vibe_k5_plus-55x55.jpeg 55w, http://pratahkal.com/wp-content/uploads/2016/07/lenovo_vibe_k5_plus-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pratahkal.com/?p=23972" title="महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन">महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन</a></h3>
				 <span class="date"><span>July 13, 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=26702" title="Permalink to महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2016/08/k5-55x55.jpg" class="attachment-tie-small size-tie-small" alt="महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन" title="महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन" srcset="http://pratahkal.com/wp-content/uploads/2016/08/k5-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2016/08/k5-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pratahkal.com/?p=26702" title="महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन">महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन</a></h3>
				 <span class="date"><span>August 7, 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=27234" title="Permalink to 1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2016/08/2016-datwindd-55x55.jpg" class="attachment-tie-small size-tie-small" alt="1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट" title="1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट" srcset="http://pratahkal.com/wp-content/uploads/2016/08/2016-datwindd-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2016/08/2016-datwindd-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pratahkal.com/?p=27234" title="1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट">1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट</a></h3>
				 <span class="date"><span>August 13, 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=24318" title="Permalink to Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2016/07/mi-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन" title="Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन" srcset="http://pratahkal.com/wp-content/uploads/2016/07/mi-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2016/07/mi-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pratahkal.com/?p=24318" title="Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन">Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन</a></h3>
				 <span class="date"><span>July 16, 2016</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37461" title="Permalink to पाक समेत 5 देशों की एंट्री बैन" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/kuwait-55x55.jpg" class="attachment-tie-small size-tie-small" alt="पाक समेत 5 देशों की एंट्री बैन" title="पाक समेत 5 देशों की एंट्री बैन" srcset="http://pratahkal.com/wp-content/uploads/2017/02/kuwait-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/kuwait-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37461">पाक समेत 5 देशों की एंट्री बैन</a></h3>
	 <span class="date"><span>February 3, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37458" title="Permalink to एलन कोचिंग पर आयकर छापामारी" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/allen_income_tax_raid-55x55.jpg" class="attachment-tie-small size-tie-small" alt="एलन कोचिंग पर आयकर छापामारी" title="एलन कोचिंग पर आयकर छापामारी" srcset="http://pratahkal.com/wp-content/uploads/2017/02/allen_income_tax_raid-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/allen_income_tax_raid-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37458">एलन कोचिंग पर आयकर छापामारी</a></h3>
	 <span class="date"><span>February 3, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37455" title="Permalink to पाक छोडऩे पर रोक" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/hafiz_saeed-55x55.jpg" class="attachment-tie-small size-tie-small" alt="पाक छोडऩे पर रोक" title="पाक छोडऩे पर रोक" srcset="http://pratahkal.com/wp-content/uploads/2017/02/hafiz_saeed-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/hafiz_saeed-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37455">पाक छोडऩे पर रोक</a></h3>
	 <span class="date"><span>February 3, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37452" title="Permalink to बजट 2017 : जेटली ने आपको &#8216;गरीब&#8217; बनाया या &#8216;अमीर&#8217; ?" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/jaitley-arun-55x55.jpg" class="attachment-tie-small size-tie-small" alt="बजट 2017 : जेटली ने आपको &#8216;गरीब&#8217; बनाया या &#8216;अमीर&#8217; ?" title="बजट 2017 : जेटली ने आपको &#8216;गरीब&#8217; बनाया या &#8216;अमीर&#8217; ?" srcset="http://pratahkal.com/wp-content/uploads/2017/02/jaitley-arun-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/jaitley-arun-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37452">बजट 2017 : जेटली ने आपको &#8216;गरीब&#8217; बनाया या &#8216;अमीर&#8217; ?</a></h3>
	 <span class="date"><span>February 3, 2017</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/6202dc595e217f89d986ea0dcc753db8?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6202dc595e217f89d986ea0dcc753db8?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pratahkal.com/?p=32450#comment-2491">
		Shailesh Bansal: It has only 16 gb internal memory, (32 gb is wrong)... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/eb2d4b3dd1c1ecbc411c776d65a6bda7?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/eb2d4b3dd1c1ecbc411c776d65a6bda7?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pratahkal.com/?p=32072#comment-2490">
		mohit: Hay I am there... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/9ff89b5364137f8461861924fd3a7d0c?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9ff89b5364137f8461861924fd3a7d0c?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pratahkal.com/?p=32175#comment-2489">
		deepak tiwari: Exchange offer ki jankari chahiye... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/2ce43d6c1602b40c9d77cdb55a2d4adb?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2ce43d6c1602b40c9d77cdb55a2d4adb?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pratahkal.com/?p=32175#comment-2488">
		Hanmant M. Chintamwad: I phone Supper phone... </a>
	</li>
				</ul>
			</div>
			<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://pratahkal.com/?tag=smartphone' class='tag-link-254 tag-link-position-1' title='2 topics' style='font-size: 8pt;'>smartphone</a>
<a href='http://pratahkal.com/?tag=tablet' class='tag-link-297 tag-link-position-2' title='1 topic' style='font-size: 8pt;'>Tablet</a>
<a href='http://pratahkal.com/?tag=micromax-canvas-knight-2' class='tag-link-298 tag-link-position-3' title='1 topic' style='font-size: 8pt;'>Micromax Canvas Knight 2</a>
<a href='http://pratahkal.com/?tag=micromax-canvas-tab-p690' class='tag-link-299 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>Micromax Canvas Tab P690</a>
<a href='http://pratahkal.com/?tag=sex-crime' class='tag-link-44 tag-link-position-5' title='1 topic' style='font-size: 8pt;'>sex crime</a>
<a href='http://pratahkal.com/?tag=suv-car' class='tag-link-266 tag-link-position-6' title='1 topic' style='font-size: 8pt;'>SUV car</a>
<a href='http://pratahkal.com/?tag=14-lacks-cycle' class='tag-link-265 tag-link-position-7' title='1 topic' style='font-size: 8pt;'>14 lacks cycle</a>
<a href='http://pratahkal.com/?tag=cool-mobile' class='tag-link-256 tag-link-position-8' title='1 topic' style='font-size: 8pt;'>cool mobile</a>
<a href='http://pratahkal.com/?tag=tea-flavors' class='tag-link-261 tag-link-position-9' title='1 topic' style='font-size: 8pt;'>tea flavors</a>
<a href='http://pratahkal.com/?tag=weight-loss' class='tag-link-262 tag-link-position-10' title='1 topic' style='font-size: 8pt;'>weight loss</a>
<a href='http://pratahkal.com/?tag=mango' class='tag-link-264 tag-link-position-11' title='1 topic' style='font-size: 8pt;'>mango</a>
<a href='http://pratahkal.com/?tag=shining-skin' class='tag-link-263 tag-link-position-12' title='1 topic' style='font-size: 8pt;'>shining skin</a>
<a href='http://pratahkal.com/?tag=micromax-canvas-knight-2-price' class='tag-link-300 tag-link-position-13' title='1 topic' style='font-size: 8pt;'>Micromax Canvas Knight 2 price</a>
<a href='http://pratahkal.com/?tag=crime-diary' class='tag-link-45 tag-link-position-14' title='1 topic' style='font-size: 8pt;'>crime diary</a>
<a href='http://pratahkal.com/?tag=tips-and-trciks' class='tag-link-65 tag-link-position-15' title='1 topic' style='font-size: 8pt;'>Tips and trciks</a>
<a href='http://pratahkal.com/?tag=gmail' class='tag-link-66 tag-link-position-16' title='1 topic' style='font-size: 8pt;'>Gmail</a>
<a href='http://pratahkal.com/?tag=sex-pain' class='tag-link-87 tag-link-position-17' title='1 topic' style='font-size: 8pt;'>sex pain</a>
<a href='http://pratahkal.com/?tag=periods-women' class='tag-link-88 tag-link-position-18' title='1 topic' style='font-size: 8pt;'>periods women</a>
<a href='http://pratahkal.com/?tag=email' class='tag-link-64 tag-link-position-19' title='1 topic' style='font-size: 8pt;'>email</a>
<a href='http://pratahkal.com/?tag=how-to-manage-mail-inbox' class='tag-link-63 tag-link-position-20' title='1 topic' style='font-size: 8pt;'>How to manage mail inbox</a>
<a href='http://pratahkal.com/?tag=micromax-canvas-tab-p690-price' class='tag-link-301 tag-link-position-21' title='1 topic' style='font-size: 8pt;'>Micromax Canvas Tab P690 price</a>
<a href='http://pratahkal.com/?tag=crime-news' class='tag-link-46 tag-link-position-22' title='1 topic' style='font-size: 8pt;'>crime news</a>
<a href='http://pratahkal.com/?tag=vaginal-infections' class='tag-link-306 tag-link-position-23' title='1 topic' style='font-size: 8pt;'>vaginal infections</a>
<a href='http://pratahkal.com/?tag=womens-diseses' class='tag-link-308 tag-link-position-24' title='1 topic' style='font-size: 8pt;'>womens diseses</a>
<a href='http://pratahkal.com/?tag=smell-in-vagina' class='tag-link-307 tag-link-position-25' title='1 topic' style='font-size: 8pt;'>smell in vagina</a>			</div>
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Technology | Gadget | Auto		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37429" title="Permalink to लांच हुआ हॉनर 8 लाइट स्मार्टफोन, जानिए स्पेसिफिकेशन" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/honor8-55x55.jpg" class="attachment-tie-small size-tie-small" alt="लांच हुआ हॉनर 8 लाइट स्मार्टफोन, जानिए स्पेसिफिकेशन" title="लांच हुआ हॉनर 8 लाइट स्मार्टफोन, जानिए स्पेसिफिकेशन" srcset="http://pratahkal.com/wp-content/uploads/2017/02/honor8-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/honor8-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37429">लांच हुआ हॉनर 8 लाइट स्मार्टफोन, जानिए स्पेसिफिकेशन</a></h3>
	 <span class="date"><span>February 3, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37423" title="Permalink to नेटवर्क कवरेज में सबसे आगे निकला रिलांयस जियोः रिपोर्ट" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/reliance_jio-55x55.jpg" class="attachment-tie-small size-tie-small" alt="नेटवर्क कवरेज में सबसे आगे निकला रिलांयस जियोः रिपोर्ट" title="नेटवर्क कवरेज में सबसे आगे निकला रिलांयस जियोः रिपोर्ट" srcset="http://pratahkal.com/wp-content/uploads/2017/02/reliance_jio-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/reliance_jio-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37423">नेटवर्क कवरेज में सबसे आगे निकला रिलांयस जियोः रिपोर्ट</a></h3>
	 <span class="date"><span>February 3, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37408" title="Permalink to टाटा जल्द पेश करेगी अपनी पहली स्पोर्ट्स कार" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/tata_sports_car-55x55.jpg" class="attachment-tie-small size-tie-small" alt="टाटा जल्द पेश करेगी अपनी पहली स्पोर्ट्स कार" title="टाटा जल्द पेश करेगी अपनी पहली स्पोर्ट्स कार" srcset="http://pratahkal.com/wp-content/uploads/2017/02/tata_sports_car-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/tata_sports_car-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37408">टाटा जल्द पेश करेगी अपनी पहली स्पोर्ट्स कार</a></h3>
	 <span class="date"><span>February 3, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37420" title="Permalink to इस मार्च टोयोटा लांच करेगी नई 2017 मॉडल कोरोला" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/toyota_corolla_car-55x55.jpg" class="attachment-tie-small size-tie-small" alt="इस मार्च टोयोटा लांच करेगी नई 2017 मॉडल कोरोला" title="इस मार्च टोयोटा लांच करेगी नई 2017 मॉडल कोरोला" srcset="http://pratahkal.com/wp-content/uploads/2017/02/toyota_corolla_car-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/toyota_corolla_car-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37420">इस मार्च टोयोटा लांच करेगी नई 2017 मॉडल कोरोला</a></h3>
	 <span class="date"><span>February 3, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="http://pratahkal.com/?p=37417">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/02/bride-groom-290x195.jpg" class="attachment-tie-large size-tie-large" alt="बनने जा रही है दुल्हन, रखें 4 बातों का खास ध्यान" title="बनने जा रही है दुल्हन, रखें 4 बातों का खास ध्यान" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=37417">बनने जा रही है दुल्हन, रखें 4 बातों का खास ध्यान</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=37317">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/02/husband_wife-290x195.jpg" class="attachment-tie-large size-tie-large" alt="पति की इस हरकत के कारण पत्नी करती है औरतोें से नफरत" title="पति की इस हरकत के कारण पत्नी करती है औरतोें से नफरत" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=37317">पति की इस हरकत के कारण पत्नी करती है औरतोें से नफरत</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=37220">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/02/romance-290x195.jpg" class="attachment-tie-large size-tie-large" alt="संबंध बनाने से पहले हर लड़की करती है ये तैयारियां" title="संबंध बनाने से पहले हर लड़की करती है ये तैयारियां" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=37220">संबंध बनाने से पहले हर लड़की करती है ये तैयारियां</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=37135">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/01/sleeping_position-290x195.jpg" class="attachment-tie-large size-tie-large" alt="सोने की पोजीशन खोलती है आपकी लव लाइफ के कई राज!" title="सोने की पोजीशन खोलती है आपकी लव लाइफ के कई राज!" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=37135">सोने की पोजीशन खोलती है आपकी लव लाइफ के कई राज!</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=37064">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/01/relation-6-290x195.jpg" class="attachment-tie-large size-tie-large" alt="पहली बार संबंध बनाकर आपको महसूस होंगी ये चीजें!" title="पहली बार संबंध बनाकर आपको महसूस होंगी ये चीजें!" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=37064">पहली बार संबंध बनाकर आपको महसूस होंगी ये चीजें!</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=36986">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/01/purpose-2-290x195.jpg" class="attachment-tie-large size-tie-large" alt="लड़कियों को प्रपोज करने से पहले जान लें उनके बारे में ये 5 बातें" title="लड़कियों को प्रपोज करने से पहले जान लें उनके बारे में ये 5 बातें" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=36986">लड़कियों को प्रपोज करने से पहले जान लें उनके बारे में ये 5 बातें</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=36891">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/01/girlfriend-290x195.jpg" class="attachment-tie-large size-tie-large" alt="अपनी तरफ खींचना है लड़कियों का ध्यान तो करें ये काम!" title="अपनी तरफ खींचना है लड़कियों का ध्यान तो करें ये काम!" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=36891">अपनी तरफ खींचना है लड़कियों का ध्यान तो करें ये काम!</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=36810">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/01/relation-5-290x195.jpg" class="attachment-tie-large size-tie-large" alt="संबंध न बनाने से हो सकती है यह गंभीर बीमारी!" title="संबंध न बनाने से हो सकती है यह गंभीर बीमारी!" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=36810">संबंध न बनाने से हो सकती है यह गंभीर बीमारी!</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Business News		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37411" title="Permalink to बिना पैन किया पेमेंट, तो देना पड़ेगा दोगुना टैक्स" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/pan_card-55x55.jpg" class="attachment-tie-small size-tie-small" alt="बिना पैन किया पेमेंट, तो देना पड़ेगा दोगुना टैक्स" title="बिना पैन किया पेमेंट, तो देना पड़ेगा दोगुना टैक्स" srcset="http://pratahkal.com/wp-content/uploads/2017/02/pan_card-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/pan_card-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37411">बिना पैन किया पेमेंट, तो देना पड़ेगा दोगुना टैक्स</a></h3>
	 <span class="date"><span>February 3, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37314" title="Permalink to किराया भाड़ा बढऩे के संकेत" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/railway-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="किराया भाड़ा बढऩे के संकेत" title="किराया भाड़ा बढऩे के संकेत" srcset="http://pratahkal.com/wp-content/uploads/2017/02/railway-2-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/railway-2-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37314">किराया भाड़ा बढऩे के संकेत</a></h3>
	 <span class="date"><span>February 2, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37223" title="Permalink to रियायती टिकट के ट्रांसफर पर रेलवे का नया नियम" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/railway-55x55.jpg" class="attachment-tie-small size-tie-small" alt="रियायती टिकट के ट्रांसफर पर रेलवे का नया नियम" title="रियायती टिकट के ट्रांसफर पर रेलवे का नया नियम" srcset="http://pratahkal.com/wp-content/uploads/2017/02/railway-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/railway-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37223">रियायती टिकट के ट्रांसफर पर रेलवे का नया नियम</a></h3>
	 <span class="date"><span>February 1, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37131" title="Permalink to नोटबंदी : हेरफेर करने वालों पर शुरू हुई कार्रवाई" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/money-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="नोटबंदी : हेरफेर करने वालों पर शुरू हुई कार्रवाई" title="नोटबंदी : हेरफेर करने वालों पर शुरू हुई कार्रवाई" srcset="http://pratahkal.com/wp-content/uploads/2017/01/money-2-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/money-2-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37131">नोटबंदी : हेरफेर करने वालों पर शुरू हुई कार्रवाई</a></h3>
	 <span class="date"><span>January 31, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>World Updates		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37461" title="Permalink to पाक समेत 5 देशों की एंट्री बैन" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/kuwait-55x55.jpg" class="attachment-tie-small size-tie-small" alt="पाक समेत 5 देशों की एंट्री बैन" title="पाक समेत 5 देशों की एंट्री बैन" srcset="http://pratahkal.com/wp-content/uploads/2017/02/kuwait-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/kuwait-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37461">पाक समेत 5 देशों की एंट्री बैन</a></h3>
	 <span class="date"><span>February 3, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37455" title="Permalink to पाक छोडऩे पर रोक" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/hafiz_saeed-55x55.jpg" class="attachment-tie-small size-tie-small" alt="पाक छोडऩे पर रोक" title="पाक छोडऩे पर रोक" srcset="http://pratahkal.com/wp-content/uploads/2017/02/hafiz_saeed-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/hafiz_saeed-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37455">पाक छोडऩे पर रोक</a></h3>
	 <span class="date"><span>February 3, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=37449" title="Permalink to ऑस्ट्रेलियाई प्र.म. पर भड़के ट्रंप" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/02/trump-55x55.jpg" class="attachment-tie-small size-tie-small" alt="ऑस्ट्रेलियाई प्र.म. पर भड़के ट्रंप" title="ऑस्ट्रेलियाई प्र.म. पर भड़के ट्रंप" srcset="http://pratahkal.com/wp-content/uploads/2017/02/trump-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/02/trump-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=37449">ऑस्ट्रेलियाई प्र.म. पर भड़के ट्रंप</a></h3>
	 <span class="date"><span>February 3, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan-bottom">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rajya Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4536085092527808"
     data-ad-slot="1851993251"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Design By Web Pruthvi.		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://pratahkal.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/u/0/117418322905538679964" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="http://facebook.com/pratahkal" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://twitter.com/pratahkal" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

		
		<div class="alignleft">
			Copyright@Pratahkal Multimedia Pvt. Ltd.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9445097-2', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://pratahkal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>





</body>
</html>


