<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>






<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta http-equiv="refresh" content="1120">
<meta http-equiv="content-type" content="text/html;charset=utf-8" /> 
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Language" content="hi" />
<META NAME="allow-search" CONTENT="yes">
<META name="distribution" content="global">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="pingback" href="http://pratahkal.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="pratahkal.com" href="http://pratahkal.com/feed"/>

<script type="text/javascript">
var trackScrolling=true;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
</script>

<!-- Jetpack Site Verification Tags -->


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->

<title>Hindi News | News in Hindi | udaipur news | rajasthan news | latest news | political News | breaking News | World Hindi News | India News | jammu Kashmir | Madhya Pradesh | Utter Pradesh | Today Hindi News | delhi news| mumbai hindi news | bollywood news | rajasthan vacancies | rajasthan govt jobs</title>


<meta name="google-site-verification" content="gm3cNamAdmvq4IlrmOKH2q24BMu7739-N_iqV50EAOQ" />
<meta name="google-site-verification" content="AYFBgW1GE0JlcLbRgrMrU-XHLpjv0d4M16SmA0KDsl8" />
<meta name="p:domain_verify" content="1ae12ce18d4f8469b0121d0ffbda0eec" />
<meta name="msvalidate.01" content="AA2C027A7A47C490AC12346D6939B2D5" />
<meta name='yandex-verification' content='5a303e7ce6687d81' />
<meta name="alexaVerifyID" content="q128lz3XiVqEcgej3UDYzmsNmr4"/>

<!-- q128lz3XiVqEcgej3UDYzmsNmr4 -->

<meta name="description" content="Pratahkal as a Hindi news website offering latest hindi news, Jaipur News, Udaipur News, Rajasthan news, Mumbai News, political hindi news, business pratahkal, pratahkal cinema news, daily hindi news, latest news in hindi, pinkcity hindi news, marubhoomi hindi news,cricket world cup, t-20 world cup, coal scam, congress, bjp, aap, narendra modi, sonia gandhi, rahul gandhi, mohan bhagwat, suresh goyal, rpsc, upsc, vacancies, jobs , epaper, digital paper,  breaking news, news India, rajasthan news, taza samachar , today news, delhi news, mumbai news, jodhpur, kota, bikaner, badmer, sanchor, sagwara,2015."/>


<meta name="keywords" content=" hindi news, latest news, jaipur news, udaipur hindi news, mumbai hindi news, digital epaper, business epaper, poitical news, latest Hindi news, political news, bollywood news, bollywood gossips, Breaking news in hindi, News in hindi, Hindi News India, Sports News in hindi, taza samachar, Hindi cricket news, bollywood hindi news site, hindi entertainment news, Hindi political news, jokes in hindi, horoscope in hindi, daily hindi horoscope, Hindi news portal, India hindi news, live hindi news, share bazaar news in hindi, bse news in hindi,hindi samachar, online hindi news, Jaipur News,Udaipur News, udaipur hindi news,Rajasthan News, hindi dainik, Mumbai News,Latest Hindi News, Top Breaking , cricket, newspaper, sports news, today top stories, 2015,q128lz3XiVqEcgej3UDYzmsNmr4"/>


<link rel="canonical" href="http://pratahkal.com" />
<link rel="next" href="http://pratahkal.com/page/2/" />
<link rel="publisher" href="https://plus.google.com/u/0/117418322905538679964/"/>
<meta property="article:publisher" content="https://www.facebook.com/pratahkal" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Daily Hindi Newspaper of india having latest hindi news updates from rajasthan and udaipur and india."/>
<meta name="twitter:title" content="Pratahkal | Latest Hindi News | Rajasthan Hindi News | Sports | Jaipur | Udaipur"/>
<meta name="twitter:site" content="@pratahkal1"/>
<meta name="twitter:domain" content="Daily Hindi Newspaper"/>
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "url": "http://pratahkal.com/", "potentialAction": { "@type": "SearchAction", "target": "http://pratahkal.com/?s={search_term}", "query-input": "required name=search_term" } }</script>

<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />

<meta property="og:title" content="Hindi News | News in Hindi | udaipur news | rajasthan news | latest news | political News | breaking News | Udaipur | Mumbai | New Delhi | Jaipur | World Hindi News | India News" />

<meta property="og:description" content="Pratahkal as a Hindi news website offering latest hindi news, breaking news in hindi, hindi headlines, news in hindi, hindi news India, rajasthan news in hindi, taza samachar, hindi cricket news, bollywood news site, hindi entertainment news, hindi political news, jokes in hindi, horoscope in hindi, daily hindi horoscope, hindi news portal, share bazaar news in hindi, bse news in hindi." />

<meta property="og:url" content="http://pratahkal.com" />
<meta property="og:site_name" content="pratahkal.com" />

<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "url": "http://pratahkal.com/", "potentialAction": { "@type": "SearchAction", "target": "http://pratahkal.com/?s={search_term}", "query-input": "required name=search_term" } }</script>

<!-- / Yoast WordPress SEO plugin. -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4087587-1', 'auto');
  ga('send', 'pageview');

</script>















































<meta charset="UTF-8" />
<title>कर्नाटक के मंत्री और नेता के यहां मिला 162 करोड़ का काला धन | Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pratahkal.com/xmlrpc.php" />
<meta property="og:title" content="कर्नाटक के मंत्री और नेता के यहां मिला 162 करोड़ का काला धन"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="नई दिल्ली। कांग्रेस शासित कर्नाटक के लघु उद्योग मंत्री रमेश जरकीहोली और प्रदेश महिला कांग्रेस अध्यक्..."/>
<meta property="og:url" content="http://pratahkal.com/?p=36691"/>
<meta property="og:site_name" content="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur"/>
<meta property="og:image" content="http://pratahkal.com/wp-content/uploads/2017/01/blackmoney-1.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur &raquo; Feed" href="http://pratahkal.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur &raquo; Comments Feed" href="http://pratahkal.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur &raquo; कर्नाटक के मंत्री और नेता के यहां मिला 162 करोड़ का काला धन Comments Feed" href="http://pratahkal.com/?feed=rss2&#038;p=36691" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pratahkal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://pratahkal.com/wp-content/themes/sahifa/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pratahkal.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pratahkal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pratahkal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='एक्ट्रैस ने शेयर की बाथ टब वाली तस्वीर, सोशन मीडिया में हुए वायरल' href='http://pratahkal.com/?p=36683' />
<link rel='next' title='हिंसक प्रदर्शन के बीच जलीकट्टू बिल पास' href='http://pratahkal.com/?p=36695' />
<meta name="generator" content="WordPress 4.6.2" />
<link rel="canonical" href="http://pratahkal.com/?p=36691" />
<link rel='shortlink' href='http://pratahkal.com/?p=36691' />
<link rel="alternate" type="application/json+oembed" href="http://pratahkal.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpratahkal.com%2F%3Fp%3D36691" />
<link rel="alternate" type="text/xml+oembed" href="http://pratahkal.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpratahkal.com%2F%3Fp%3D36691&#038;format=xml" />
<link rel="shortcut icon" href="http://pratahkal.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://pratahkal.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://pratahkal.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://pratahkal.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://pratahkal.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://pratahkal.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://pratahkal.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-image : url(http://pratahkal.com/wp-content/themes/sahifa/images/patterns/body-bg12.png);background-position: top center;
}
	
</style> 

</head>
<body id="top" class="single single-post postid-36691 single-format-standard">
	<a href="http://pratahkal.com/ad/index.html" target="_blank" class="background-cover"></a>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">Tuesday ,  24  January 2017</span>					
				<div class="top-menu"><ul id="menu-main-menu2" class="menu"><li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-233"><a href="http://pratahkal.com/">Home</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://pratahkal.com/?page_id=2">About Pratahkal</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://pratahkal.com/?page_id=229">Contact Us</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://pratahkal.com/?page_id=231">Davp Rates</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a target="_blank" href="http://ep.pratahkal.com/">E-Paper With News</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1241"><a target="_blank" href="http://english.pratahkal.com">English News</a></li>
</ul></div>
			<div class="social-icons icon_16">
		<a class="tooldown" title="Rss" href="http://pratahkal.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/u/0/117418322905538679964" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="http://facebook.com/pratahkal" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="http://twitter.com/pratahkal" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur" href="http://pratahkal.com/">
					<img src="http://pratahkal.com/wp-content/themes/sahifa/images/logo.png" alt="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur" /><strong>Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur Daily Hindi News Portal</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1038031029706353"
     data-ad-slot="9070037647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-17" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://pratahkal.com">Home</a></li>
<li id="menu-item-16" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=13">Udaipur</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=15">Jaipur</a></li>
<li id="menu-item-12" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=12">Rajasthan</a></li>
<li id="menu-item-13" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=2">Sports</a></li>
<li id="menu-item-5" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://pratahkal.com/?cat=4">Business</a>
<ul class="sub-menu">
	<li id="menu-item-4" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=5">Auto</a></li>
	<li id="menu-item-14" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=6">Technology</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=1">Entertainment</a></li>
<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=3">India</a></li>
<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=8">World</a></li>
<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://pratahkal.com/?cat=7">Life Style</a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=10">Hot on The Web</a></li>
	<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=9">Tourism</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-532" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="http://epaper.pratahkal.com/">E-Paper</a></li>
</ul></div>										<a href="http://pratahkal.com/?tierand=1" class="random-article tieicon-shuffle ttip" title="Random Article"></a>
									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>Top Headlines:</span>
				
					<ul>
							<li><a href="http://pratahkal.com/?p=36707" title="कैमिकल फैक्ट्री में भीषण आग : 2 मरे, 5 गंभीर">कैमिकल फैक्ट्री में भीषण आग : 2 मरे, 5 गंभीर</a></li>
							<li><a href="http://pratahkal.com/?p=36704" title="1 फरवरी को ही पेश होगा बजट">1 फरवरी को ही पेश होगा बजट</a></li>
							<li><a href="http://pratahkal.com/?p=36702" title="25 बहादुर बच्चे सम्मानित">25 बहादुर बच्चे सम्मानित</a></li>
							<li><a href="http://pratahkal.com/?p=36698" title="पाक के करीब रहा यूएई बनेगा भारत का &#8216;रणनीतिक भागीदार&#8217;">पाक के करीब रहा यूएई बनेगा भारत का &#8216;रणनीतिक भागीदार&#8217;</a></li>
							<li><a href="http://pratahkal.com/?p=36695" title="हिंसक प्रदर्शन के बीच जलीकट्टू बिल पास">हिंसक प्रदर्शन के बीच जलीकट्टू बिल पास</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->
	





<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1038031029706353"
     data-ad-slot="9070037647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>









	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://pratahkal.com">Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pratahkal.com/?cat=27">Political</a></span> &raquo; <span class="current">कर्नाटक के मंत्री और नेता के यहां मिला 162 करोड़ का काला धन</span></div>		
	
		
				
				
		<div class="e3lan-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rajya Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4536085092527808"
     data-ad-slot="1851993251"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>				
		<article class="post-listing post-36691 post type-post status-publish format-standard has-post-thumbnail hentry category-political">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">कर्नाटक के मंत्री और नेता के यहां मिला 162 करोड़ का काला धन</span></h1>

						
<p class="post-meta">
	
		
	<span>January 24, 2017</span>	
	<span>in <a href="http://pratahkal.com/?cat=27" rel="category">Political</a></span>
	
</p>
<div class="clear"></div>

				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pratahkal.com/?p=36691" data-text="कर्नाटक के मंत्री और नेता के यहां मिला 162 करोड़ का काला धन" data-via="pratahkal1" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://pratahkal.com/?p=36691" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://pratahkal.com/?p=36691"></div>
		</li>
				<li><su:badge layout="2" location="http://pratahkal.com/?p=36691"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://pratahkal.com/?p=36691" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://pratahkal.com/?p=36691&amp;media=http://pratahkal.com/wp-content/uploads/2017/01/blackmoney-1.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					
<!-- Easy AdSense V7.43 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- full advt -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1038031029706353"
     data-ad-slot="4241070847"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy AdSense V7.43 -->
<p><a href="http://pratahkal.com/wp-content/uploads/2017/01/blackmoney-1.jpg"><img class="alignleft size-medium wp-image-36696" src="http://pratahkal.com/wp-content/uploads/2017/01/blackmoney-1-300x221.jpg" alt="blackmoney" width="300" height="221" srcset="http://pratahkal.com/wp-content/uploads/2017/01/blackmoney-1-300x221.jpg 300w, http://pratahkal.com/wp-content/uploads/2017/01/blackmoney-1.jpg 380w" sizes="(max-width: 300px) 100vw, 300px" /></a>नई दिल्ली। कांग्रेस शासित कर्नाटक के लघु उद्योग मंत्री रमेश जरकीहोली और प्रदेश महिला कांग्रेस अध्यक्ष लक्ष्मी हेब्बलकर के खिलाफ आयकर विभाग का शिकंजा कस गया है। पिछले हफ्ते मारे गए छापे में आयकर विभाग ने इन दोनों से जुड़ी कंपनियों में 162 करोड़ रूपये के काले धन का पर्दाफाश किया है।<br />
इसके साथ ही आयकर विभाग ने 41 लाख रूपये की नकदी और 12 किलोग्राम सोना भी जब्त किया है। दोनों नेताओं पर चीनी से जुड़ी कोऑपरेटिव सोसाइटियों के मार्फत बड़े पैमाने पर काले धन की हेराफेरी का आरोप है।<br />
आयकर विभाग के उच्च पदस्थ सूत्रों के अनुसार रमेश जरकीहोली सौभाग्य लक्ष्मी शुगर लिमिटेड नामक कंपनी के प्रमुख प्रमोटर और निदेशक हैं। उनके भाई की भी इसमें हिस्सेदारी है। आयकर छापे में सौभाग्य लक्ष्मी शुगर में 115 करोड़ रूपये काला धन उजागर हुआ है।<br />
कंपनी में कई बेनामी निवेशकों की मार्फत करोड़ों रूपये निवेश किए जाने के भी सुबूत मिले हैं। छापे के दौरान कंपनी के ठिकानों से 21 लाख रूपये नकद तथा 12 किलोग्राम सोना भी बरामद किया गया है। आयकर विभाग के अनुसार रमेश जरकीहोली के परिवार के सदस्यों और अन्य करीबियों के खातों में करोड़ों रूपये जमा मिले हैं, जिनका वे संतोषजनक जवाब नहीं दे पा रहे हैं।<br />
माना जा रहा है कि बैंकों में जमा यह धन भी रमेश जरकीहोली के काले धन का हिस्सा है। रमेश जरकीहोली के दो अन्य भाई भी कर्नाटक में विधायक हैं। रमेश जरकीहोली की तरह ही कर्नाटक प्रदेश महिला कांग्रेस की अध्यक्ष लक्ष्मी हेब्बलकर के भाई चन्नाराज बी हट्टीहोली के खाते में लगभग 11 करोड़ रूपए और मां गिरिजा हट्टीहोली के खाते में 25.5 करोड़ रूपए जमा किए जाने के सबूत मिले हैं।<br />
इसके साथ ही हाईटेक इंजीनियरिंग कॉरपोरेशन नाम की कंपनी के खाते में भी 10.5 करोड़ रुपए जमा कराए गए थे। तीनों में कोई भी इन पैसों का स्त्रोत नहीं बता पा रहे हैं। लक्ष्मी हेब्बलकर से जुड़े ठिकानों पर मारे गए छापे में 20 लाख रूपये नकद बरामद किए गए हैं।<br />
आयकर विभाग का मानना है कि ये सभी पैसे लक्ष्मी हेब्बलकर के हैं। एक वरिष्ठ अधिकारी ने कहा कि इस मामले में जल्द ही रमेश जरकीहोली और लक्ष्मी हेब्बलकर को पूछताछ के लिए समन भेजा जायगा।</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://plus.google.com/u/0/117418322905538679964?rel=author">+Pratahkal</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pratahkal.com/?p=36691" data-text="कर्नाटक के मंत्री और नेता के यहां मिला 162 करोड़ का काला धन" data-via="pratahkal1" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://pratahkal.com/?p=36691" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://pratahkal.com/?p=36691"></div>
		</li>
				<li><su:badge layout="2" location="http://pratahkal.com/?p=36691"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://pratahkal.com/?p=36691" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://pratahkal.com/?p=36691&amp;media=http://pratahkal.com/wp-content/uploads/2017/01/blackmoney-1.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1038031029706353"
     data-ad-slot="9070037647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://pratahkal.com/?p=36683" rel="prev"><span>Previous:</span> एक्ट्रैस ने शेयर की बाथ टब वाली तस्वीर, सोशन मीडिया में हुए वायरल</a></div>
			<div class="post-next"><a href="http://pratahkal.com/?p=36695" rel="next"><span>Next:</span> हिंसक प्रदर्शन के बीच जलीकट्टू बिल पास</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>More Similar Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=36624" title="Permalink to सपा 298 कांग्रेस 105 सीटों पर लड़ेगी" rel="bookmark">
						<img width="272" height="125" src="http://pratahkal.com/wp-content/uploads/2017/01/rajbabbar-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="सपा 298 कांग्रेस 105 सीटों पर लड़ेगी" title="सपा 298 कांग्रेस 105 सीटों पर लड़ेगी" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=36624" title="Permalink to सपा 298 कांग्रेस 105 सीटों पर लड़ेगी" rel="bookmark">सपा 298 कांग्रेस 105 सीटों पर लड़ेगी</a></h3>
				<p class="post-meta"><span>January 23, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=36621" title="Permalink to स्मार्ट फोन, प्रेशर कुकर जैसे लुभावने वादे" rel="bookmark">
						<img width="272" height="125" src="http://pratahkal.com/wp-content/uploads/2017/01/akhilesh_yadav-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="स्मार्ट फोन, प्रेशर कुकर जैसे लुभावने वादे" title="स्मार्ट फोन, प्रेशर कुकर जैसे लुभावने वादे" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=36621" title="Permalink to स्मार्ट फोन, प्रेशर कुकर जैसे लुभावने वादे" rel="bookmark">स्मार्ट फोन, प्रेशर कुकर जैसे लुभावने वादे</a></h3>
				<p class="post-meta"><span>January 23, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=36564" title="Permalink to कांग्रेस अकेले चुनाव लड़ेगी!" rel="bookmark">
						<img width="272" height="125" src="http://pratahkal.com/wp-content/uploads/2017/01/soniya-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="कांग्रेस अकेले चुनाव लड़ेगी!" title="कांग्रेस अकेले चुनाव लड़ेगी!" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=36564" title="Permalink to कांग्रेस अकेले चुनाव लड़ेगी!" rel="bookmark">कांग्रेस अकेले चुनाव लड़ेगी!</a></h3>
				<p class="post-meta"><span>January 22, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=36555" title="Permalink to &#8216;रिश्वत&#8217; वाले बयान पर केजरीवाल को चेतावनी" rel="bookmark">
						<img width="272" height="125" src="http://pratahkal.com/wp-content/uploads/2017/01/kejri-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&#8216;रिश्वत&#8217; वाले बयान पर केजरीवाल को चेतावनी" title="&#8216;रिश्वत&#8217; वाले बयान पर केजरीवाल को चेतावनी" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=36555" title="Permalink to &#8216;रिश्वत&#8217; वाले बयान पर केजरीवाल को चेतावनी" rel="bookmark">&#8216;रिश्वत&#8217; वाले बयान पर केजरीवाल को चेतावनी</a></h3>
				<p class="post-meta"><span>January 22, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=36475" title="Permalink to सपा-कांग्रेस गठबंधन अधर में" rel="bookmark">
						<img width="272" height="125" src="http://pratahkal.com/wp-content/uploads/2017/01/rahul_akhilesh-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="सपा-कांग्रेस गठबंधन अधर में" title="सपा-कांग्रेस गठबंधन अधर में" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=36475" title="Permalink to सपा-कांग्रेस गठबंधन अधर में" rel="bookmark">सपा-कांग्रेस गठबंधन अधर में</a></h3>
				<p class="post-meta"><span>January 21, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=36378" title="Permalink to अकेले चुनाव लड़ेगा रालोद" rel="bookmark">
						<img width="228" height="125" src="http://pratahkal.com/wp-content/uploads/2017/01/rahul_gandhi-1-228x125.jpg" class="attachment-tie-medium size-tie-medium" alt="अकेले चुनाव लड़ेगा रालोद" title="अकेले चुनाव लड़ेगा रालोद" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=36378" title="Permalink to अकेले चुनाव लड़ेगा रालोद" rel="bookmark">अकेले चुनाव लड़ेगा रालोद</a></h3>
				<p class="post-meta"><span>January 20, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=36691#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://pratahkal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='36691' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93edfbb1e4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Twitter : Suresh Goyal</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://pratahkal.com/wp-content/uploads/2015/05/twitter-suresh-goyal2.png" alt="Suresh Goyal" style="width:290px;height:49px">

<li>6 दिन के शांतिपूर्ण जल्लीकट्टू आन्दोलन के सफल होने के बाद हिंसा क्यूं? .... सफलता का जश्न क्यूं नहीं? ...<br>
<li>... देशद्रोही झोलों-टोलों ने आन्दोलन हाईजेक किया .... प्रदर्शनकारियों के हाथ में लादेन व प्रभाकरण की तस्वीरों से स्पष्ट<br>


 <a href="http://pratahkal.com/?p=36632/">Read More...</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://udaipur.pratahkal.com"  target="_blank" >  <img src="http://pratahkal.com/wp-content/uploads/2015/05/udaipur_pratahkal.png" title="Udaipur News" width="280" height="46" /></a>
</div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recent</a></li>
					<li class="tabs"><a href="#tab3">Comments</a></li>
					<li class="tabs" style="margin-left:0"><a href="#tab4">Tags</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=23972" title="Permalink to महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2016/07/lenovo_vibe_k5_plus-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन" title="महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन" srcset="http://pratahkal.com/wp-content/uploads/2016/07/lenovo_vibe_k5_plus-55x55.jpeg 55w, http://pratahkal.com/wp-content/uploads/2016/07/lenovo_vibe_k5_plus-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pratahkal.com/?p=23972" title="महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन">महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन</a></h3>
				 <span class="date"><span>July 13, 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=26702" title="Permalink to महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2016/08/k5-55x55.jpg" class="attachment-tie-small size-tie-small" alt="महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन" title="महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन" srcset="http://pratahkal.com/wp-content/uploads/2016/08/k5-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2016/08/k5-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pratahkal.com/?p=26702" title="महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन">महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन</a></h3>
				 <span class="date"><span>August 7, 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=27234" title="Permalink to 1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2016/08/2016-datwindd-55x55.jpg" class="attachment-tie-small size-tie-small" alt="1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट" title="1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट" srcset="http://pratahkal.com/wp-content/uploads/2016/08/2016-datwindd-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2016/08/2016-datwindd-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pratahkal.com/?p=27234" title="1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट">1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट</a></h3>
				 <span class="date"><span>August 13, 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=24318" title="Permalink to Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2016/07/mi-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन" title="Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन" srcset="http://pratahkal.com/wp-content/uploads/2016/07/mi-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2016/07/mi-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pratahkal.com/?p=24318" title="Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन">Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन</a></h3>
				 <span class="date"><span>July 16, 2016</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36707" title="Permalink to कैमिकल फैक्ट्री में भीषण आग : 2 मरे, 5 गंभीर" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/chemical_factory_fire-55x55.jpg" class="attachment-tie-small size-tie-small" alt="कैमिकल फैक्ट्री में भीषण आग : 2 मरे, 5 गंभीर" title="कैमिकल फैक्ट्री में भीषण आग : 2 मरे, 5 गंभीर" srcset="http://pratahkal.com/wp-content/uploads/2017/01/chemical_factory_fire-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/chemical_factory_fire-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36707">कैमिकल फैक्ट्री में भीषण आग : 2 मरे, 5 गंभीर</a></h3>
	 <span class="date"><span>January 24, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36704" title="Permalink to 1 फरवरी को ही पेश होगा बजट" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/supremecourt-55x55.jpg" class="attachment-tie-small size-tie-small" alt="1 फरवरी को ही पेश होगा बजट" title="1 फरवरी को ही पेश होगा बजट" srcset="http://pratahkal.com/wp-content/uploads/2017/01/supremecourt-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/supremecourt-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36704">1 फरवरी को ही पेश होगा बजट</a></h3>
	 <span class="date"><span>January 24, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36702" title="Permalink to 25 बहादुर बच्चे सम्मानित" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/bravery_award-55x55.jpg" class="attachment-tie-small size-tie-small" alt="25 बहादुर बच्चे सम्मानित" title="25 बहादुर बच्चे सम्मानित" srcset="http://pratahkal.com/wp-content/uploads/2017/01/bravery_award-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/bravery_award-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36702">25 बहादुर बच्चे सम्मानित</a></h3>
	 <span class="date"><span>January 24, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36698" title="Permalink to पाक के करीब रहा यूएई बनेगा भारत का &#8216;रणनीतिक भागीदार&#8217;" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/india_uae-55x55.jpg" class="attachment-tie-small size-tie-small" alt="पाक के करीब रहा यूएई बनेगा भारत का &#8216;रणनीतिक भागीदार&#8217;" title="पाक के करीब रहा यूएई बनेगा भारत का &#8216;रणनीतिक भागीदार&#8217;" srcset="http://pratahkal.com/wp-content/uploads/2017/01/india_uae-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/india_uae-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36698">पाक के करीब रहा यूएई बनेगा भारत का &#8216;रणनीतिक भागीदार&#8217;</a></h3>
	 <span class="date"><span>January 24, 2017</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/6202dc595e217f89d986ea0dcc753db8?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6202dc595e217f89d986ea0dcc753db8?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pratahkal.com/?p=32450#comment-2491">
		Shailesh Bansal: It has only 16 gb internal memory, (32 gb is wrong)... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/eb2d4b3dd1c1ecbc411c776d65a6bda7?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/eb2d4b3dd1c1ecbc411c776d65a6bda7?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pratahkal.com/?p=32072#comment-2490">
		mohit: Hay I am there... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/9ff89b5364137f8461861924fd3a7d0c?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9ff89b5364137f8461861924fd3a7d0c?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pratahkal.com/?p=32175#comment-2489">
		deepak tiwari: Exchange offer ki jankari chahiye... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/2ce43d6c1602b40c9d77cdb55a2d4adb?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2ce43d6c1602b40c9d77cdb55a2d4adb?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pratahkal.com/?p=32175#comment-2488">
		Hanmant M. Chintamwad: I phone Supper phone... </a>
	</li>
				</ul>
			</div>
			<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://pratahkal.com/?tag=smartphone' class='tag-link-254 tag-link-position-1' title='2 topics' style='font-size: 8pt;'>smartphone</a>
<a href='http://pratahkal.com/?tag=tablet' class='tag-link-297 tag-link-position-2' title='1 topic' style='font-size: 8pt;'>Tablet</a>
<a href='http://pratahkal.com/?tag=micromax-canvas-knight-2' class='tag-link-298 tag-link-position-3' title='1 topic' style='font-size: 8pt;'>Micromax Canvas Knight 2</a>
<a href='http://pratahkal.com/?tag=micromax-canvas-tab-p690' class='tag-link-299 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>Micromax Canvas Tab P690</a>
<a href='http://pratahkal.com/?tag=sex-crime' class='tag-link-44 tag-link-position-5' title='1 topic' style='font-size: 8pt;'>sex crime</a>
<a href='http://pratahkal.com/?tag=suv-car' class='tag-link-266 tag-link-position-6' title='1 topic' style='font-size: 8pt;'>SUV car</a>
<a href='http://pratahkal.com/?tag=14-lacks-cycle' class='tag-link-265 tag-link-position-7' title='1 topic' style='font-size: 8pt;'>14 lacks cycle</a>
<a href='http://pratahkal.com/?tag=cool-mobile' class='tag-link-256 tag-link-position-8' title='1 topic' style='font-size: 8pt;'>cool mobile</a>
<a href='http://pratahkal.com/?tag=tea-flavors' class='tag-link-261 tag-link-position-9' title='1 topic' style='font-size: 8pt;'>tea flavors</a>
<a href='http://pratahkal.com/?tag=weight-loss' class='tag-link-262 tag-link-position-10' title='1 topic' style='font-size: 8pt;'>weight loss</a>
<a href='http://pratahkal.com/?tag=mango' class='tag-link-264 tag-link-position-11' title='1 topic' style='font-size: 8pt;'>mango</a>
<a href='http://pratahkal.com/?tag=shining-skin' class='tag-link-263 tag-link-position-12' title='1 topic' style='font-size: 8pt;'>shining skin</a>
<a href='http://pratahkal.com/?tag=micromax-canvas-knight-2-price' class='tag-link-300 tag-link-position-13' title='1 topic' style='font-size: 8pt;'>Micromax Canvas Knight 2 price</a>
<a href='http://pratahkal.com/?tag=crime-diary' class='tag-link-45 tag-link-position-14' title='1 topic' style='font-size: 8pt;'>crime diary</a>
<a href='http://pratahkal.com/?tag=tips-and-trciks' class='tag-link-65 tag-link-position-15' title='1 topic' style='font-size: 8pt;'>Tips and trciks</a>
<a href='http://pratahkal.com/?tag=gmail' class='tag-link-66 tag-link-position-16' title='1 topic' style='font-size: 8pt;'>Gmail</a>
<a href='http://pratahkal.com/?tag=sex-pain' class='tag-link-87 tag-link-position-17' title='1 topic' style='font-size: 8pt;'>sex pain</a>
<a href='http://pratahkal.com/?tag=periods-women' class='tag-link-88 tag-link-position-18' title='1 topic' style='font-size: 8pt;'>periods women</a>
<a href='http://pratahkal.com/?tag=email' class='tag-link-64 tag-link-position-19' title='1 topic' style='font-size: 8pt;'>email</a>
<a href='http://pratahkal.com/?tag=how-to-manage-mail-inbox' class='tag-link-63 tag-link-position-20' title='1 topic' style='font-size: 8pt;'>How to manage mail inbox</a>
<a href='http://pratahkal.com/?tag=micromax-canvas-tab-p690-price' class='tag-link-301 tag-link-position-21' title='1 topic' style='font-size: 8pt;'>Micromax Canvas Tab P690 price</a>
<a href='http://pratahkal.com/?tag=crime-news' class='tag-link-46 tag-link-position-22' title='1 topic' style='font-size: 8pt;'>crime news</a>
<a href='http://pratahkal.com/?tag=vaginal-infections' class='tag-link-306 tag-link-position-23' title='1 topic' style='font-size: 8pt;'>vaginal infections</a>
<a href='http://pratahkal.com/?tag=womens-diseses' class='tag-link-308 tag-link-position-24' title='1 topic' style='font-size: 8pt;'>womens diseses</a>
<a href='http://pratahkal.com/?tag=smell-in-vagina' class='tag-link-307 tag-link-position-25' title='1 topic' style='font-size: 8pt;'>smell in vagina</a>			</div>
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Technology | Gadget | Auto		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36677" title="Permalink to 6GB रैम के साथ लांच हुए ये शानदार स्मार्टफोन्स" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/smartphone-55x55.jpg" class="attachment-tie-small size-tie-small" alt="6GB रैम के साथ लांच हुए ये शानदार स्मार्टफोन्स" title="6GB रैम के साथ लांच हुए ये शानदार स्मार्टफोन्स" srcset="http://pratahkal.com/wp-content/uploads/2017/01/smartphone-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/smartphone-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36677">6GB रैम के साथ लांच हुए ये शानदार स्मार्टफोन्स</a></h3>
	 <span class="date"><span>January 24, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36674" title="Permalink to जल्द ही आॅटोमोबाइल क्षेत्र में दस्तक देगी JIO, कार वालों को मिलेगी यह सर्विस" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/jiocar-55x55.jpg" class="attachment-tie-small size-tie-small" alt="जल्द ही आॅटोमोबाइल क्षेत्र में दस्तक देगी JIO, कार वालों को मिलेगी यह सर्विस" title="जल्द ही आॅटोमोबाइल क्षेत्र में दस्तक देगी JIO, कार वालों को मिलेगी यह सर्विस" srcset="http://pratahkal.com/wp-content/uploads/2017/01/jiocar-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/jiocar-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36674">जल्द ही आॅटोमोबाइल क्षेत्र में दस्तक देगी JIO, कार वालों को मिलेगी यह सर्विस</a></h3>
	 <span class="date"><span>January 24, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36671" title="Permalink to यामाहा ने इंडोनेशिया में शोकेस किया 2017 मॉडल R15 V3.0, तस्वीरें" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/R15-55x55.jpg" class="attachment-tie-small size-tie-small" alt="यामाहा ने इंडोनेशिया में शोकेस किया 2017 मॉडल R15 V3.0, तस्वीरें" title="यामाहा ने इंडोनेशिया में शोकेस किया 2017 मॉडल R15 V3.0, तस्वीरें" srcset="http://pratahkal.com/wp-content/uploads/2017/01/R15-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/R15-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36671">यामाहा ने इंडोनेशिया में शोकेस किया 2017 मॉडल R15 V3.0, तस्वीरें</a></h3>
	 <span class="date"><span>January 24, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36667" title="Permalink to भारतीय कंपनी ने लांच किया फास्ट-चार्जिंग सपोर्ट के साथ नया इलेक्ट्रिक स्कूटर" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/okinawa-55x55.jpg" class="attachment-tie-small size-tie-small" alt="भारतीय कंपनी ने लांच किया फास्ट-चार्जिंग सपोर्ट के साथ नया इलेक्ट्रिक स्कूटर" title="भारतीय कंपनी ने लांच किया फास्ट-चार्जिंग सपोर्ट के साथ नया इलेक्ट्रिक स्कूटर" srcset="http://pratahkal.com/wp-content/uploads/2017/01/okinawa-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/okinawa-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36667">भारतीय कंपनी ने लांच किया फास्ट-चार्जिंग सपोर्ट के साथ नया इलेक्ट्रिक स्कूटर</a></h3>
	 <span class="date"><span>January 24, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="http://pratahkal.com/?p=36664">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/01/relation-3-290x195.jpg" class="attachment-tie-large size-tie-large" alt="फ्लर्ट करने से बढ़ती हैं संबंध बनाने में रुचि!" title="फ्लर्ट करने से बढ़ती हैं संबंध बनाने में रुचि!" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=36664">फ्लर्ट करने से बढ़ती हैं संबंध बनाने में रुचि!</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=36516">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/01/boys-290x195.jpg" class="attachment-tie-large size-tie-large" alt="अकेले होने पर लड़के करते हैं कुछ एेसी हरकतें!" title="अकेले होने पर लड़के करते हैं कुछ एेसी हरकतें!" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=36516">अकेले होने पर लड़के करते हैं कुछ एेसी हरकतें!</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=36423">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/01/relation-2-290x195.jpg" class="attachment-tie-large size-tie-large" alt="इस 1 वजह के कारण मर्दों को पसंद होता हैं संबंध बनाना!" title="इस 1 वजह के कारण मर्दों को पसंद होता हैं संबंध बनाना!" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=36423">इस 1 वजह के कारण मर्दों को पसंद होता हैं संबंध बनाना!</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=36320">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/01/bra-290x195.jpg" class="attachment-tie-large size-tie-large" alt="ब्रा सिलैक्शन करने में हर लड़की से होती हैं ये 10 गलतियां" title="ब्रा सिलैक्शन करने में हर लड़की से होती हैं ये 10 गलतियां" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=36320">ब्रा सिलैक्शन करने में हर लड़की से होती हैं ये 10 गलतियां</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=36222">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/01/couple-2-290x195.jpg" class="attachment-tie-large size-tie-large" alt="लड़की को पटाने के हैं ये पक्के टिप्स, आप भी करें ट्राई!" title="लड़की को पटाने के हैं ये पक्के टिप्स, आप भी करें ट्राई!" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=36222">लड़की को पटाने के हैं ये पक्के टिप्स, आप भी करें ट्राई!</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=36150">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/01/purpose-1-290x195.jpg" class="attachment-tie-large size-tie-large" alt="इस समय अपने पसंद की लड़की को करें प्रपोज, जरूर कहेंगी हां!" title="इस समय अपने पसंद की लड़की को करें प्रपोज, जरूर कहेंगी हां!" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=36150">इस समय अपने पसंद की लड़की को करें प्रपोज, जरूर कहेंगी हां!</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=36068">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/01/girl-290x195.jpg" class="attachment-tie-large size-tie-large" alt="ब्वॉयफ्रैंड की याद में कुछ एेसा करती हैं लड़कियां!" title="ब्वॉयफ्रैंड की याद में कुछ एेसा करती हैं लड़कियां!" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=36068">ब्वॉयफ्रैंड की याद में कुछ एेसा करती हैं लड़कियां!</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=35974">
				<img width="290" height="195" src="http://pratahkal.com/wp-content/uploads/2017/01/message-1-290x195.jpg" class="attachment-tie-large size-tie-large" alt="मैसेज करते समय न करें ये गलतियां वरना&#8230;!" title="मैसेज करते समय न करें ये गलतियां वरना&#8230;!" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=35974">मैसेज करते समय न करें ये गलतियां वरना&#8230;!</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Business News		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36650" title="Permalink to बीएसएनएल से 149 रू. में अनलिमिटेड कॉल" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2016/12/bsnl-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="बीएसएनएल से 149 रू. में अनलिमिटेड कॉल" title="बीएसएनएल से 149 रू. में अनलिमिटेड कॉल" srcset="http://pratahkal.com/wp-content/uploads/2016/12/bsnl-2-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2016/12/bsnl-2-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36650">बीएसएनएल से 149 रू. में अनलिमिटेड कॉल</a></h3>
	 <span class="date"><span>January 24, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36512" title="Permalink to राजन ने दिया था 5,000 और 10,000 के नए नोट जारी करने का सुझाव" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/rajan-55x55.jpg" class="attachment-tie-small size-tie-small" alt="राजन ने दिया था 5,000 और 10,000 के नए नोट जारी करने का सुझाव" title="राजन ने दिया था 5,000 और 10,000 के नए नोट जारी करने का सुझाव" srcset="http://pratahkal.com/wp-content/uploads/2017/01/rajan-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/rajan-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36512">राजन ने दिया था 5,000 और 10,000 के नए नोट जारी करने का सुझाव</a></h3>
	 <span class="date"><span>January 22, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36420" title="Permalink to जनधन खाताधारकों को तोहफा, 3 साल का फ्री इंश्योरेंस देगी सरकार!" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/modi-3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="जनधन खाताधारकों को तोहफा, 3 साल का फ्री इंश्योरेंस देगी सरकार!" title="जनधन खाताधारकों को तोहफा, 3 साल का फ्री इंश्योरेंस देगी सरकार!" srcset="http://pratahkal.com/wp-content/uploads/2017/01/modi-3-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/modi-3-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36420">जनधन खाताधारकों को तोहफा, 3 साल का फ्री इंश्योरेंस देगी सरकार!</a></h3>
	 <span class="date"><span>January 21, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36314" title="Permalink to एक विदेशी पर्यटक से 1.76 लाख की कमाई" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/tourists-55x55.jpg" class="attachment-tie-small size-tie-small" alt="एक विदेशी पर्यटक से 1.76 लाख की कमाई" title="एक विदेशी पर्यटक से 1.76 लाख की कमाई" srcset="http://pratahkal.com/wp-content/uploads/2017/01/tourists-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/tourists-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36314">एक विदेशी पर्यटक से 1.76 लाख की कमाई</a></h3>
	 <span class="date"><span>January 20, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>World Updates		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36613" title="Permalink to बोले- गलत रिपोर्टिंग की चुकानी होगी कीमत" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/trump-4-55x55.jpg" class="attachment-tie-small size-tie-small" alt="बोले- गलत रिपोर्टिंग की चुकानी होगी कीमत" title="बोले- गलत रिपोर्टिंग की चुकानी होगी कीमत" srcset="http://pratahkal.com/wp-content/uploads/2017/01/trump-4-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/trump-4-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36613">बोले- गलत रिपोर्टिंग की चुकानी होगी कीमत</a></h3>
	 <span class="date"><span>January 23, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36547" title="Permalink to 5 ट्वीट पर 1.42 करोड़ फॉलोअर्स" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/trump-3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="5 ट्वीट पर 1.42 करोड़ फॉलोअर्स" title="5 ट्वीट पर 1.42 करोड़ फॉलोअर्स" srcset="http://pratahkal.com/wp-content/uploads/2017/01/trump-3-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/trump-3-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36547">5 ट्वीट पर 1.42 करोड़ फॉलोअर्स</a></h3>
	 <span class="date"><span>January 22, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=36543" title="Permalink to पत्नी मेलानिया के साथ किया बॉल डांस" rel="bookmark"><img width="55" height="55" src="http://pratahkal.com/wp-content/uploads/2017/01/trump_dance-55x55.jpg" class="attachment-tie-small size-tie-small" alt="पत्नी मेलानिया के साथ किया बॉल डांस" title="पत्नी मेलानिया के साथ किया बॉल डांस" srcset="http://pratahkal.com/wp-content/uploads/2017/01/trump_dance-55x55.jpg 55w, http://pratahkal.com/wp-content/uploads/2017/01/trump_dance-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=36543">पत्नी मेलानिया के साथ किया बॉल डांस</a></h3>
	 <span class="date"><span>January 22, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan-bottom">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rajya Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4536085092527808"
     data-ad-slot="1851993251"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Design By Web Pruthvi.		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://pratahkal.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/u/0/117418322905538679964" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="http://facebook.com/pratahkal" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://twitter.com/pratahkal" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

		
		<div class="alignleft">
			Copyright@Pratahkal Multimedia Pvt. Ltd.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9445097-2', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://pratahkal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>





</body>
</html>


