<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" prefix="og: http://ogp.me/ns#">
<head>






<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">
<meta http-equiv="refresh" content="1120">
<meta http-equiv="content-type" content="text/html;charset=utf-8" /> 
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Language" content="hi" />
<META NAME="allow-search" CONTENT="yes">
<META name="distribution" content="global">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="pingback" href="http://pratahkal.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="pratahkal.com" href="http://pratahkal.com/feed"/>

<script type="text/javascript">
var trackScrolling=true;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
</script>

<!-- Jetpack Site Verification Tags -->


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->

<title>जगुआर विमान में लगी आग | Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur</title>


<meta name="google-site-verification" content="gm3cNamAdmvq4IlrmOKH2q24BMu7739-N_iqV50EAOQ" />
<meta name="google-site-verification" content="AYFBgW1GE0JlcLbRgrMrU-XHLpjv0d4M16SmA0KDsl8" />
<meta name="p:domain_verify" content="1ae12ce18d4f8469b0121d0ffbda0eec" />
<meta name="msvalidate.01" content="AA2C027A7A47C490AC12346D6939B2D5" />
<meta name='yandex-verification' content='5a303e7ce6687d81' />
<meta name="alexaVerifyID" content="q128lz3XiVqEcgej3UDYzmsNmr4"/>

<!-- q128lz3XiVqEcgej3UDYzmsNmr4 -->

<meta name="description" content="Pratahkal as a Hindi news website offering latest hindi news, Jaipur News, Udaipur News, Rajasthan news, Mumbai News, political hindi news, business pratahkal, pratahkal cinema news, daily hindi news, latest news in hindi, pinkcity hindi news, marubhoomi hindi news,cricket world cup, t-20 world cup, coal scam, congress, bjp, aap, narendra modi, sonia gandhi, rahul gandhi, mohan bhagwat, suresh goyal, rpsc, upsc, vacancies, jobs , epaper, digital paper,  breaking news, news India, rajasthan news, taza samachar , today news, delhi news, mumbai news, jodhpur, kota, bikaner, badmer, sanchor, sagwara,2015."/>


<meta name="keywords" content=" hindi news, latest news, jaipur news, udaipur hindi news, mumbai hindi news, digital epaper, business epaper, poitical news, latest Hindi news, political news, bollywood news, bollywood gossips, Breaking news in hindi, News in hindi, Hindi News India, Sports News in hindi, taza samachar, Hindi cricket news, bollywood hindi news site, hindi entertainment news, Hindi political news, jokes in hindi, horoscope in hindi, daily hindi horoscope, Hindi news portal, India hindi news, live hindi news, share bazaar news in hindi, bse news in hindi,hindi samachar, online hindi news, Jaipur News,Udaipur News, udaipur hindi news,Rajasthan News, hindi dainik, Mumbai News,Latest Hindi News, Top Breaking , cricket, newspaper, sports news, today top stories, 2015,q128lz3XiVqEcgej3UDYzmsNmr4"/>


<link rel="canonical" href="http://pratahkal.com" />
<link rel="next" href="http://pratahkal.com/page/2/" />
<link rel="publisher" href="https://plus.google.com/u/0/117418322905538679964/"/>
<meta property="article:publisher" content="https://www.facebook.com/pratahkal" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Daily Hindi Newspaper of india having latest hindi news updates from rajasthan and udaipur and india."/>
<meta name="twitter:title" content="Pratahkal | Latest Hindi News | Rajasthan Hindi News | Sports | Jaipur | Udaipur"/>
<meta name="twitter:site" content="@pratahkal1"/>
<meta name="twitter:domain" content="Daily Hindi Newspaper"/>
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "url": "http://pratahkal.com/", "potentialAction": { "@type": "SearchAction", "target": "http://pratahkal.com/?s={search_term}", "query-input": "required name=search_term" } }</script>

<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />

<meta property="og:title" content="Hindi News | News in Hindi | udaipur news | rajasthan news | latest news | political News | breaking News | Udaipur | Mumbai | New Delhi | Jaipur | World Hindi News | India News" />

<meta property="og:description" content="Pratahkal as a Hindi news website offering latest hindi news, breaking news in hindi, hindi headlines, news in hindi, hindi news India, rajasthan news in hindi, taza samachar, hindi cricket news, bollywood news site, hindi entertainment news, hindi political news, jokes in hindi, horoscope in hindi, daily hindi horoscope, hindi news portal, share bazaar news in hindi, bse news in hindi." />

<meta property="og:url" content="http://pratahkal.com" />
<meta property="og:site_name" content="pratahkal.com" />

<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "url": "http://pratahkal.com/", "potentialAction": { "@type": "SearchAction", "target": "http://pratahkal.com/?s={search_term}", "query-input": "required name=search_term" } }</script>

<!-- / Yoast WordPress SEO plugin. -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4087587-1', 'auto');
  ga('send', 'pageview');

</script>















































<meta charset="UTF-8" />
<title>जगुआर विमान में लगी आग | Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://pratahkal.com/xmlrpc.php" />
<meta property="og:title" content="जगुआर विमान में लगी आग"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="अंबाला । यहां छावनी क्षेत्र में एयरफोर्स स्टेशन में एक लड़ाकू विमान जगुआर में आग लग गई। विमान में आग..."/>
<meta property="og:url" content="http://pratahkal.com/?p=30405"/>
<meta property="og:site_name" content="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur"/>
<meta property="og:image" content="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/jaguar_plane_fire.jpg?resize=380%2C280" />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="जगुआर विमान में लगी आग" />
	<meta property="og:url" content="http://pratahkal.com/?p=30405" />
	<meta property="og:image" content="http://pratahkal.com/wp-content/uploads/2016/09/jaguar_plane_fire.jpg" />
	<meta property="article:published_time" content="2016-09-14" />
	<meta property="article:modified_time" content="2016-09-14" />
	<meta property="article:author" content="http://pratahkal.com/?author=1" />
	<meta property="article:section" content="India" />
	<meta property="og:site_name" content="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur &raquo; Feed" href="http://pratahkal.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur &raquo; Comments Feed" href="http://pratahkal.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur &raquo; जगुआर विमान में लगी आग Comments Feed" href="http://pratahkal.com/?feed=rss2&#038;p=30405" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pratahkal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontsforwebstyle-css'  href='http://pratahkal.com/wp-content/plugins/font/css/fontsforwebstyle.css?pver=7.5.1&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://pratahkal.com/wp-content/plugins/font/css/start/jquery-ui-1.8.14.custom.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker2-css'  href='http://pratahkal.com/wp-content/plugins/font/css/colorpicker.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://pratahkal.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://pratahkal.com/wp-content/themes/sahifa/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://pratahkal.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pratahkal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pratahkal.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-content/plugins/font/js/jquery.fcarousel.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-content/plugins/font/js/colorpicker.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-content/plugins/font/js/jquery.fontPlugin.js?pver=7.5.1&#038;ver=4.5.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-content/plugins/font/js/pluginscripts.js?pver=7.5.1&#038;ver=4.5.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://pratahkal.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pratahkal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pratahkal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;राजनीति करनी है तो खुलकर सामने आओ&#8217;' href='http://pratahkal.com/?p=30402' />
<link rel='next' title='सेना ने शुरू किया ऑपरेशन &#8216;काम डाउन&#8217;, उतारे 4000 सैनिक' href='http://pratahkal.com/?p=30408' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://pratahkal.com/?p=30405" />
<link rel='shortlink' href='http://wp.me/p5Xb7C-7Up' />
<link rel="alternate" type="application/json+oembed" href="http://pratahkal.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpratahkal.com%2F%3Fp%3D30405" />
<link rel="alternate" type="text/xml+oembed" href="http://pratahkal.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpratahkal.com%2F%3Fp%3D30405&#038;format=xml" />
<style type="text/css">PICK AN ELEMENT NOW - or type CSS selector(advanced) {
font-size: 30px !important;
color: #444 !important;
}
DIV UL LI.first-news DIV.inner-content H2.post-box-title, DIV UL LI.first-news H2.post-box-title A {
font-size: 18px !important;
color: #f01351 !important;
}
</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://pratahkal.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://pratahkal.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://pratahkal.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://pratahkal.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://pratahkal.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://pratahkal.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://pratahkal.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-image : url(http://pratahkal.com/wp-content/themes/sahifa/images/patterns/body-bg12.png);background-position: top center;
}
	
</style> 

		<script type="text/javascript">
			var ajaxproxy = 'http://pratahkal.com/wp-admin/admin-ajax.php';
			var fontBlogUrl = 'http://pratahkal.com';
			var fontBlogName = 'Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur';
			var fontPluginVersion = '7.5.1';
		</script>
		</head>
<body id="top" class="single single-post postid-30405 single-format-standard">
	<a href="http://pratahkal.com/ad/index.html" target="_blank" class="background-cover"></a>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">Wednesday ,  14  September 2016</span>					
				<div class="top-menu"><ul id="menu-main-menu2" class="menu"><li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-233"><a href="http://pratahkal.com/">Home</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://pratahkal.com/?page_id=2">About Pratahkal</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://pratahkal.com/?page_id=229">Contact Us</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://pratahkal.com/?page_id=231">Davp Rates</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a target="_blank" href="http://ep.pratahkal.com/">E-Paper With News</a></li>
<li id="menu-item-1241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1241"><a target="_blank" href="http://english.pratahkal.com">English News</a></li>
</ul></div>
			<div class="social-icons icon_16">
		<a class="tooldown" title="Rss" href="http://pratahkal.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/u/0/117418322905538679964" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="http://facebook.com/pratahkal" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="http://twitter.com/pratahkal" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur" href="http://pratahkal.com/">
					<img src="http://pratahkal.com/wp-content/themes/sahifa/images/logo.png" alt="Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur" /><strong>Pratahkal Daily Hindi Newspaper of Rajasthan in Udaipur Daily Hindi News Portal</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- For all Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4536085092527808"
     data-ad-slot="2090398456"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-17" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://pratahkal.com">Home</a></li>
<li id="menu-item-3031" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a target="_blank" href="http://udaipur.pratahkal.com/">Udaipur</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=13">Udaipur</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=15">Jaipur</a></li>
<li id="menu-item-12" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=12">Rajasthan</a></li>
<li id="menu-item-10" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=11">IPL-8</a></li>
<li id="menu-item-13" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=2">Sports</a></li>
<li id="menu-item-5" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://pratahkal.com/?cat=4">Business</a>
<ul class="sub-menu">
	<li id="menu-item-4" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=5">Auto</a></li>
	<li id="menu-item-14" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=6">Technology</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=1">Entertainment</a></li>
<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://pratahkal.com/?cat=3">India</a></li>
<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=8">World</a></li>
<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://pratahkal.com/?cat=7">Life Style</a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=10">Hot on The Web</a></li>
	<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://pratahkal.com/?cat=9">Tourism</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-532" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="http://epaper.pratahkal.com/">E-Paper</a></li>
</ul></div>										<a href="http://pratahkal.com/?tierand=1" class="random-article tieicon-shuffle ttip" title="Random Article"></a>
									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>Top Headlines:</span>
				
					<ul>
							<li><a href="http://pratahkal.com/?p=30353" title="इस बच्चे में है मैग्नेट की शक्ति">इस बच्चे में है मैग्नेट की शक्ति</a></li>
							<li><a href="http://pratahkal.com/?p=30428" title="जलझूलनी एकादशी को देखते हुए आज अदा करेंगे कुर्बानी की रस्म">जलझूलनी एकादशी को देखते हुए आज अदा करेंगे कुर्बानी की रस्म</a></li>
							<li><a href="http://pratahkal.com/?p=30425" title="कांग्रेस लालू नहीं नीतीश के साथ">कांग्रेस लालू नहीं नीतीश के साथ</a></li>
							<li><a href="http://pratahkal.com/?p=30423" title="बेंगलुरू में आन्दोलन से 25,000 करोड़ का नुकसान">बेंगलुरू में आन्दोलन से 25,000 करोड़ का नुकसान</a></li>
							<li><a href="http://pratahkal.com/?p=30419" title="कावेरी का झगड़ा मोदी दरबार में">कावेरी का झगड़ा मोदी दरबार में</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->
	





<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1038031029706353"
     data-ad-slot="9070037647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>









	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://pratahkal.com">Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://pratahkal.com/?cat=3">India</a></span> &raquo; <span class="current">जगुआर विमान में लगी आग</span></div>		
	
		
				
				
		<div class="e3lan-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- For all Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4536085092527808"
     data-ad-slot="2090398456"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>				
		<article class="post-listing post-30405 post type-post status-publish format-standard has-post-thumbnail hentry category-india">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">जगुआर विमान में लगी आग</span></h1>

						
<p class="post-meta">
	
		
	<span>September 14, 2016</span>	
	<span>in <a href="http://pratahkal.com/?cat=3" rel="category">India</a></span>
	
</p>
<div class="clear"></div>

				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pratahkal.com/?p=30405" data-text="जगुआर विमान में लगी आग" data-via="pratahkal1" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://pratahkal.com/?p=30405" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://pratahkal.com/?p=30405"></div>
		</li>
				<li><su:badge layout="2" location="http://pratahkal.com/?p=30405"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://pratahkal.com/?p=30405" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://pratahkal.com/?p=30405&amp;media=http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/jaguar_plane_fire.jpg?resize=380%2C280" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					
<!-- Easy Plugin for AdSense V8.20 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- full advt -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1038031029706353"
     data-ad-slot="4241070847"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.20 -->
<p><a href="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/jaguar_plane_fire.jpg"><img class="alignleft size-medium wp-image-30406" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/jaguar_plane_fire.jpg?resize=300%2C221" alt="jaguar_plane_fire" srcset="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/jaguar_plane_fire.jpg?resize=300%2C221 300w, http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/jaguar_plane_fire.jpg?w=380 380w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>अंबाला । यहां छावनी क्षेत्र में एयरफोर्स स्टेशन में एक लड़ाकू विमान जगुआर में आग लग गई। विमान में आग लगने के बाद तेज धमाके हुए और इससे पूरा इलाका कांप उठा। इस हादसे में पायलट घायल हो गया। उसे अस्पताल मे भर्ती कराया गया है। आग लगने से विमान को भारी नुकसान पहुंचा ।<br />
रात करीब साढ़े नौ बजे छावनी क्षेत्र में एयरफोर्स स्टेशन में तेज धमाका हुआ। इससे एयरफोर्स स्टेशन और शहर में हड़कंप मच गया। पहले लोगों ने इसे बम धमाका समझा, लेकिन बाद में पता चला कि वहां एक जगुआर विमान में आग लगने से विस्फोट हुआ है। इससे विमान को क्षति पहुंची है और पायलट भी घायल हो गया। मौके पर वायुसेना के अधिकारी पहुंच गए हैं और घटना की जांच की जा रही है।<br />
बताया जाता है कि विमान को कहीं उड़ान भरनी थी। पायलट विमान को टेक आफ करने ही वाला था कि उसकी नजर विमान के फायर सिग्नल पर गई। फायर सिग्नल काफी हाई था और पायलट को पता चल गया कि विमान में आग लग गई है। उसने विमान से तुरंत बाहर छलांग लगा दी। उसके बाहर कूदते ही विमान आग से दहक उठा और उसमें धमाके होने लगे।<br />
पायलट ने वहां से दूर भाग कर किसी तरह अपनी जान बचाई। इसके बाद वहां अफरा-तफरी का माहौल पैदा हो गया। तुरंत आपातकालीन टीम ने मोर्चा संभाल लिया और विमान में लगी आग को बुझाने के लिए फायर ब्रिगेड की गाडिय़ां भी पहुंच गईं। समाचार लिखे जाने तक आग बुझाने की कोशिशें की जा रही थीं। घायल पायलट को अस्पताल में भर्ती कराया गया है।</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-09-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://plus.google.com/u/0/117418322905538679964?rel=author">+Pratahkal</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pratahkal.com/?p=30405" data-text="जगुआर विमान में लगी आग" data-via="pratahkal1" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://pratahkal.com/?p=30405" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://pratahkal.com/?p=30405"></div>
		</li>
				<li><su:badge layout="2" location="http://pratahkal.com/?p=30405"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://pratahkal.com/?p=30405" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://pratahkal.com/?p=30405&amp;media=http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/jaguar_plane_fire.jpg?resize=380%2C280" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1038031029706353"
     data-ad-slot="9070037647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://pratahkal.com/?p=30402" rel="prev"><span>Previous:</span> &#8216;राजनीति करनी है तो खुलकर सामने आओ&#8217;</a></div>
			<div class="post-next"><a href="http://pratahkal.com/?p=30408" rel="next"><span>Next:</span> सेना ने शुरू किया ऑपरेशन &#8216;काम डाउन&#8217;, उतारे 4000 सैनिक</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>More Similar Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=30419" title="Permalink to कावेरी का झगड़ा मोदी दरबार में" rel="bookmark">
						<img width="272" height="125" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/pm_modi-1.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium" alt="कावेरी का झगड़ा मोदी दरबार में" title="कावेरी का झगड़ा मोदी दरबार में" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=30419" title="Permalink to कावेरी का झगड़ा मोदी दरबार में" rel="bookmark">कावेरी का झगड़ा मोदी दरबार में</a></h3>
				<p class="post-meta"><span>September 14, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=30411" title="Permalink to &#8216;पाक ने पीओके को बनाया आतंक का गढ़&#8217;" rel="bookmark">
						<img width="272" height="125" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/vikas_nawaj.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium" alt="&#8216;पाक ने पीओके को बनाया आतंक का गढ़&#8217;" title="&#8216;पाक ने पीओके को बनाया आतंक का गढ़&#8217;" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=30411" title="Permalink to &#8216;पाक ने पीओके को बनाया आतंक का गढ़&#8217;" rel="bookmark">&#8216;पाक ने पीओके को बनाया आतंक का गढ़&#8217;</a></h3>
				<p class="post-meta"><span>September 14, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=30408" title="Permalink to सेना ने शुरू किया ऑपरेशन &#8216;काम डाउन&#8217;, उतारे 4000 सैनिक" rel="bookmark">
						<img width="272" height="125" src="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/operation_calm_down.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium" alt="सेना ने शुरू किया ऑपरेशन &#8216;काम डाउन&#8217;, उतारे 4000 सैनिक" title="सेना ने शुरू किया ऑपरेशन &#8216;काम डाउन&#8217;, उतारे 4000 सैनिक" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=30408" title="Permalink to सेना ने शुरू किया ऑपरेशन &#8216;काम डाउन&#8217;, उतारे 4000 सैनिक" rel="bookmark">सेना ने शुरू किया ऑपरेशन &#8216;काम डाउन&#8217;, उतारे 4000 सैनिक</a></h3>
				<p class="post-meta"><span>September 14, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=30290" title="Permalink to जन्मदिन के मौके पर विश्व रिकॉर्ड के गवाह बनेंगे मोदी" rel="bookmark">
						<img width="272" height="125" src="http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/modijibirthday.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium" alt="जन्मदिन के मौके पर विश्व रिकॉर्ड के गवाह बनेंगे मोदी" title="जन्मदिन के मौके पर विश्व रिकॉर्ड के गवाह बनेंगे मोदी" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=30290" title="Permalink to जन्मदिन के मौके पर विश्व रिकॉर्ड के गवाह बनेंगे मोदी" rel="bookmark">जन्मदिन के मौके पर विश्व रिकॉर्ड के गवाह बनेंगे मोदी</a></h3>
				<p class="post-meta"><span>September 13, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=30287" title="Permalink to पुंछ में लगातार दूसरी रात एनकाउंटर जारी, 4 आतंकी ढेर" rel="bookmark">
						<img width="272" height="125" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/punch_attack.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium" alt="पुंछ में लगातार दूसरी रात एनकाउंटर जारी, 4 आतंकी ढेर" title="पुंछ में लगातार दूसरी रात एनकाउंटर जारी, 4 आतंकी ढेर" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=30287" title="Permalink to पुंछ में लगातार दूसरी रात एनकाउंटर जारी, 4 आतंकी ढेर" rel="bookmark">पुंछ में लगातार दूसरी रात एनकाउंटर जारी, 4 आतंकी ढेर</a></h3>
				<p class="post-meta"><span>September 13, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=30229" title="Permalink to डाक विभाग ने जारी किया टोल फ्री नंबर 1924" rel="bookmark">
						<img width="272" height="125" src="http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/india_post.jpg?resize=272%2C125" class="attachment-tie-medium size-tie-medium" alt="डाक विभाग ने जारी किया टोल फ्री नंबर 1924" title="डाक विभाग ने जारी किया टोल फ्री नंबर 1924" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pratahkal.com/?p=30229" title="Permalink to डाक विभाग ने जारी किया टोल फ्री नंबर 1924" rel="bookmark">डाक विभाग ने जारी किया टोल फ्री नंबर 1924</a></h3>
				<p class="post-meta"><span>September 13, 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=30405#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://pratahkal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30405' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a22ba9cd12" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Twitter : Suresh Goyal</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://pratahkal.com/wp-content/uploads/2015/05/twitter-suresh-goyal2.png" alt="Suresh Goyal" style="width:290px;height:49px">

<li>दिल्ली में डेंगू का प्रकोप बढा ... मोदी की पुलिस कर क्या रही? मच्छरों को पकड़ती क्यूं नहीं?<br>
<li>याद है? ... केजड़ीवाल ने कभी कहा था कि वह डेंगू मच्छर है ... दिल्लीवासियों ने उसे गंभीरता से लिया ही नहीं<br>

 <a href="http://pratahkal.com/?p=30312/">Read More...</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://udaipur.pratahkal.com"  target="_blank" >  <img src="http://pratahkal.com/wp-content/uploads/2015/05/udaipur_pratahkal.png" title="Udaipur News" width="280" height="46" /></a>
</div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recent</a></li>
					<li class="tabs"><a href="#tab3">Comments</a></li>
					<li class="tabs" style="margin-left:0"><a href="#tab4">Tags</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=23972" title="Permalink to महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन" rel="bookmark"><img width="55" height="55" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/07/lenovo_vibe_k5_plus.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन" title="महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन" srcset="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/07/lenovo_vibe_k5_plus.jpg?resize=150%2C150 150w, http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/07/lenovo_vibe_k5_plus.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pratahkal.com/?p=23972" title="महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन">महज 1499 रुपए में मिल रहा है ये बेहतरीन स्मार्टफोन</a></h3>
				 <span class="date"><span>July 13, 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=26702" title="Permalink to महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन" rel="bookmark"><img width="55" height="55" src="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/08/lenovok5plus.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन" title="महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन" srcset="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/08/lenovok5plus.jpg?resize=150%2C150 150w, http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/08/lenovok5plus.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pratahkal.com/?p=26702" title="महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन">महज 1499 में मिल रहा है 8499 रुपए का यह स्मार्टफोन</a></h3>
				 <span class="date"><span>August 7, 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=27234" title="Permalink to 1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट" rel="bookmark"><img width="55" height="55" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/08/pocketsurfer.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट" title="1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट" srcset="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/08/pocketsurfer.jpg?resize=150%2C150 150w, http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/08/pocketsurfer.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pratahkal.com/?p=27234" title="1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट">1,499 रुपए में लांच हुआ नया स्मार्टफोन, एक साल तक मिलेगा फ्री इंटरनेट</a></h3>
				 <span class="date"><span>August 13, 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://pratahkal.com/?p=24318" title="Permalink to Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन" rel="bookmark"><img width="55" height="55" src="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/07/xioami.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन" title="Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन" srcset="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/07/xioami.jpg?resize=150%2C150 150w, http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/07/xioami.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://pratahkal.com/?p=24318" title="Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन">Anniversary special: यह कंपनी मात्र 1 रुपए में बेचेगी स्मार्टफोन</a></h3>
				 <span class="date"><span>July 16, 2016</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30353" title="Permalink to इस बच्चे में है मैग्नेट की शक्ति" rel="bookmark"><img width="55" height="55" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/magnet_power_boy.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="इस बच्चे में है मैग्नेट की शक्ति" title="इस बच्चे में है मैग्नेट की शक्ति" srcset="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/magnet_power_boy.jpg?resize=150%2C150 150w, http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/magnet_power_boy.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30353">इस बच्चे में है मैग्नेट की शक्ति</a></h3>
	 <span class="date"><span>September 14, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30428" title="Permalink to जलझूलनी एकादशी को देखते हुए आज अदा करेंगे कुर्बानी की रस्म" rel="bookmark"><img width="55" height="55" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/jaljhoolani_ekadashi.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="जलझूलनी एकादशी को देखते हुए आज अदा करेंगे कुर्बानी की रस्म" title="जलझूलनी एकादशी को देखते हुए आज अदा करेंगे कुर्बानी की रस्म" srcset="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/jaljhoolani_ekadashi.jpg?resize=150%2C150 150w, http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/jaljhoolani_ekadashi.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30428">जलझूलनी एकादशी को देखते हुए आज अदा करेंगे कुर्बानी की रस्म</a></h3>
	 <span class="date"><span>September 14, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30425" title="Permalink to कांग्रेस लालू नहीं नीतीश के साथ" rel="bookmark"><img width="55" height="55" src="http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/lalu_nitish-1.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="कांग्रेस लालू नहीं नीतीश के साथ" title="कांग्रेस लालू नहीं नीतीश के साथ" srcset="http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/lalu_nitish-1.jpg?resize=150%2C150 150w, http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/lalu_nitish-1.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30425">कांग्रेस लालू नहीं नीतीश के साथ</a></h3>
	 <span class="date"><span>September 14, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30423" title="Permalink to बेंगलुरू में आन्दोलन से 25,000 करोड़ का नुकसान" rel="bookmark"><img width="55" height="55" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/bengaluru_protest.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="बेंगलुरू में आन्दोलन से 25,000 करोड़ का नुकसान" title="बेंगलुरू में आन्दोलन से 25,000 करोड़ का नुकसान" srcset="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/bengaluru_protest.jpg?resize=150%2C150 150w, http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/bengaluru_protest.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30423">बेंगलुरू में आन्दोलन से 25,000 करोड़ का नुकसान</a></h3>
	 <span class="date"><span>September 14, 2016</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/55acdcf352fdb083e2a747db91913276?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/55acdcf352fdb083e2a747db91913276?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pratahkal.com/?p=30161#comment-2293">
		PREETI: Tum log kya jante ho kanun ke bare me jail se nikla kahi kam... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/11121f2909ae53fc60000d7786a339be?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/11121f2909ae53fc60000d7786a339be?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pratahkal.com/?p=30126#comment-2292">
		amit k Paradiya: Total detail for mobail... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/11121f2909ae53fc60000d7786a339be?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/11121f2909ae53fc60000d7786a339be?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pratahkal.com/?p=30126#comment-2291">
		amit k Paradiya: Ol ficars... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/01cc0cc00a9b1a4f9a195a977f41c869?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/01cc0cc00a9b1a4f9a195a977f41c869?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://pratahkal.com/?p=21054#comment-2290">
		dilbar khan panu: haw aar you me dilbar khan pannu unror barmer rajsthan call9... </a>
	</li>
				</ul>
			</div>
			<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://pratahkal.com/?tag=narendra-modi' class='tag-link-36 tag-link-position-1' title='4 topics' style='font-size: 8pt;'>narendra modi</a>
<a href='http://pratahkal.com/?tag=smartphone' class='tag-link-254 tag-link-position-2' title='2 topics' style='font-size: 8pt;'>smartphone</a>
<a href='http://pratahkal.com/?tag=rbi-governer' class='tag-link-99 tag-link-position-3' title='2 topics' style='font-size: 8pt;'>rbi governer</a>
<a href='http://pratahkal.com/?tag=business-news' class='tag-link-279 tag-link-position-4' title='2 topics' style='font-size: 8pt;'>business news</a>
<a href='http://pratahkal.com/?tag=14-lacks-cycle' class='tag-link-265 tag-link-position-5' title='1 topic' style='font-size: 8pt;'>14 lacks cycle</a>
<a href='http://pratahkal.com/?tag=rbi-news' class='tag-link-280 tag-link-position-6' title='1 topic' style='font-size: 8pt;'>RBI news</a>
<a href='http://pratahkal.com/?tag=suv-car' class='tag-link-266 tag-link-position-7' title='1 topic' style='font-size: 8pt;'>SUV car</a>
<a href='http://pratahkal.com/?tag=shining-skin' class='tag-link-263 tag-link-position-8' title='1 topic' style='font-size: 8pt;'>shining skin</a>
<a href='http://pratahkal.com/?tag=mango' class='tag-link-264 tag-link-position-9' title='1 topic' style='font-size: 8pt;'>mango</a>
<a href='http://pratahkal.com/?tag=cool-mobile' class='tag-link-256 tag-link-position-10' title='1 topic' style='font-size: 8pt;'>cool mobile</a>
<a href='http://pratahkal.com/?tag=tea-flavors' class='tag-link-261 tag-link-position-11' title='1 topic' style='font-size: 8pt;'>tea flavors</a>
<a href='http://pratahkal.com/?tag=weight-loss' class='tag-link-262 tag-link-position-12' title='1 topic' style='font-size: 8pt;'>weight loss</a>
<a href='http://pratahkal.com/?tag=bank-intrest' class='tag-link-281 tag-link-position-13' title='1 topic' style='font-size: 8pt;'>bank intrest</a>
<a href='http://pratahkal.com/?tag=home-loan' class='tag-link-282 tag-link-position-14' title='1 topic' style='font-size: 8pt;'>home loan</a>
<a href='http://pratahkal.com/?tag=news-today-vasundhara-raje-inaugrates-jaipur-metro' class='tag-link-292 tag-link-position-15' title='1 topic' style='font-size: 8pt;'>news today vasundhara raje inaugrates jaipur metro</a>
<a href='http://pratahkal.com/?tag=sunny-leone' class='tag-link-293 tag-link-position-16' title='1 topic' style='font-size: 8pt;'>sunny leone</a>
<a href='http://pratahkal.com/?tag=rakhi-sawant' class='tag-link-294 tag-link-position-17' title='1 topic' style='font-size: 8pt;'>rakhi sawant</a>
<a href='http://pratahkal.com/?tag=semi-nude' class='tag-link-295 tag-link-position-18' title='1 topic' style='font-size: 8pt;'>semi nude</a>
<a href='http://pratahkal.com/?tag=chief-minister' class='tag-link-291 tag-link-position-19' title='1 topic' style='font-size: 8pt;'>chief minister</a>
<a href='http://pratahkal.com/?tag=jaipur-metro' class='tag-link-290 tag-link-position-20' title='1 topic' style='font-size: 8pt;'>jaipur metro</a>
<a href='http://pratahkal.com/?tag=educationa-loan' class='tag-link-283 tag-link-position-21' title='1 topic' style='font-size: 8pt;'>educationa loan</a>
<a href='http://pratahkal.com/?tag=rbi-governor' class='tag-link-284 tag-link-position-22' title='1 topic' style='font-size: 8pt;'>RBI governor</a>
<a href='http://pratahkal.com/?tag=vasundhara-raje' class='tag-link-287 tag-link-position-23' title='1 topic' style='font-size: 8pt;'>vasundhara raje</a>
<a href='http://pratahkal.com/?tag=inaugrate' class='tag-link-289 tag-link-position-24' title='1 topic' style='font-size: 8pt;'>inaugrate</a>
<a href='http://pratahkal.com/?tag=rajasthan-cm' class='tag-link-288 tag-link-position-25' title='1 topic' style='font-size: 8pt;'>rajasthan cm</a>			</div>
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Technology | Gadget | Auto		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30370" title="Permalink to यह कंपनी 40 रुपए में दे रही है 1 GB इंटरनैट डाटा" rel="bookmark"><img width="55" height="55" src="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/Data.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="यह कंपनी 40 रुपए में दे रही है 1 GB इंटरनैट डाटा" title="यह कंपनी 40 रुपए में दे रही है 1 GB इंटरनैट डाटा" srcset="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/Data.jpg?resize=150%2C150 150w, http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/Data.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30370">यह कंपनी 40 रुपए में दे रही है 1 GB इंटरनैट डाटा</a></h3>
	 <span class="date"><span>September 14, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30367" title="Permalink to 19 सितंबर को लांच होगा मोटोरोला का यह स्मार्टफोन" rel="bookmark"><img width="55" height="55" src="http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/motoE3.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="19 सितंबर को लांच होगा मोटोरोला का यह स्मार्टफोन" title="19 सितंबर को लांच होगा मोटोरोला का यह स्मार्टफोन" srcset="http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/motoE3.jpg?resize=150%2C150 150w, http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/motoE3.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30367">19 सितंबर को लांच होगा मोटोरोला का यह स्मार्टफोन</a></h3>
	 <span class="date"><span>September 14, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30364" title="Permalink to 15 सितंबर को लांच होगी डुकाटी की यह दमदार बाईक" rel="bookmark"><img width="55" height="55" src="http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/ducati.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="15 सितंबर को लांच होगी डुकाटी की यह दमदार बाईक" title="15 सितंबर को लांच होगी डुकाटी की यह दमदार बाईक" srcset="http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/ducati.jpg?resize=150%2C150 150w, http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/ducati.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30364">15 सितंबर को लांच होगी डुकाटी की यह दमदार बाईक</a></h3>
	 <span class="date"><span>September 14, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30361" title="Permalink to Bentley ने लांच की सबसे तेज कार, टॉप स्‍पीड 325 किमी. प्रति घंटा" rel="bookmark"><img width="55" height="55" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/bentley-flying-spur.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="Bentley ने लांच की सबसे तेज कार, टॉप स्‍पीड 325 किमी. प्रति घंटा" title="Bentley ने लांच की सबसे तेज कार, टॉप स्‍पीड 325 किमी. प्रति घंटा" srcset="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/bentley-flying-spur.jpg?resize=150%2C150 150w, http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/bentley-flying-spur.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30361">Bentley ने लांच की सबसे तेज कार, टॉप स्‍पीड 325 किमी. प्रति घंटा</a></h3>
	 <span class="date"><span>September 14, 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="http://pratahkal.com/?p=30355">
				<img width="290" height="195" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/tribal.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large" alt="यहां पैदा होते ही मार देते हैं अपने बच्चों को!" title="यहां पैदा होते ही मार देते हैं अपने बच्चों को!" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=30355">यहां पैदा होते ही मार देते हैं अपने बच्चों को!</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=30238">
				<img width="290" height="195" src="http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/fat_girlfriend.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large" alt="गर्लफ्रेंड को बनाना चाहता है दुनिया की सबसे मोटी औरत" title="गर्लफ्रेंड को बनाना चाहता है दुनिया की सबसे मोटी औरत" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=30238">गर्लफ्रेंड को बनाना चाहता है दुनिया की सबसे मोटी औरत</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=30137">
				<img width="290" height="195" src="http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/girl-2.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large" alt="क्यूट से लड़के को देखकर क्या सोचती हैं लड़कियां?" title="क्यूट से लड़के को देखकर क्या सोचती हैं लड़कियां?" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=30137">क्यूट से लड़के को देखकर क्या सोचती हैं लड़कियां?</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=30012">
				<img width="290" height="195" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/wife_robery.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large" alt="शादी करने के लिए दूसरे की बीवी चुरा लाते हैं लोग" title="शादी करने के लिए दूसरे की बीवी चुरा लाते हैं लोग" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=30012">शादी करने के लिए दूसरे की बीवी चुरा लाते हैं लोग</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=29941">
				<img width="290" height="195" src="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/girl-1.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large" alt="चीनी बच्चों के अंग्रेजी नाम रख इस लड़की ने कमाए 50 हजार पाउंड" title="चीनी बच्चों के अंग्रेजी नाम रख इस लड़की ने कमाए 50 हजार पाउंड" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=29941">चीनी बच्चों के अंग्रेजी नाम रख इस लड़की ने कमाए 50 हजार पाउंड</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=29821">
				<img width="290" height="195" src="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/finger.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large" alt="यहां रिवाज के नाम पर महिलाओं की काट दी जाती है उंगलियां!" title="यहां रिवाज के नाम पर महिलाओं की काट दी जाती है उंगलियां!" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=29821">यहां रिवाज के नाम पर महिलाओं की काट दी जाती है उंगलियां!</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=29700">
				<img width="290" height="195" src="http://i2.wp.com/pratahkal.com/wp-content/uploads/2016/09/bar_dancers.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large" alt="यहां मौत होने पर नाचती हैं बार बालाएं" title="यहां मौत होने पर नाचती हैं बार बालाएं" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=29700">यहां मौत होने पर नाचती हैं बार बालाएं</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://pratahkal.com/?p=29507">
				<img width="290" height="195" src="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/girl.jpg?resize=290%2C195" class="attachment-tie-large size-tie-large" alt="अलग-अलग खूबियों के आधार पर बॉयफ्रेंड और पति चुनाव करती हैं महिलाएं" title="अलग-अलग खूबियों के आधार पर बॉयफ्रेंड और पति चुनाव करती हैं महिलाएं" srcset="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/girl.jpg?w=650 650w, http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/girl.jpg?resize=300%2C202 300w, http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/girl.jpg?resize=290%2C195 290w" sizes="(max-width: 290px) 100vw, 290px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://pratahkal.com/?p=29507">अलग-अलग खूबियों के आधार पर बॉयफ्रेंड और पति चुनाव करती हैं महिलाएं</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Business News		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30358" title="Permalink to JIO और BSNL के बीच हुआ समझौता, नेटवर्क की परेशानी से दो चार नहीं होंगे Customers" rel="bookmark"><img width="55" height="55" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/bsnlandjio.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="JIO और BSNL के बीच हुआ समझौता, नेटवर्क की परेशानी से दो चार नहीं होंगे Customers" title="JIO और BSNL के बीच हुआ समझौता, नेटवर्क की परेशानी से दो चार नहीं होंगे Customers" srcset="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/bsnlandjio.jpg?resize=150%2C150 150w, http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/bsnlandjio.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30358">JIO और BSNL के बीच हुआ समझौता, नेटवर्क की परेशानी से दो चार नहीं होंगे Customers</a></h3>
	 <span class="date"><span>September 14, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30232" title="Permalink to दाल से लेकर दूध की कीमतें फिक्स करेगी सरकार" rel="bookmark"><img width="55" height="55" src="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/pulses.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="दाल से लेकर दूध की कीमतें फिक्स करेगी सरकार" title="दाल से लेकर दूध की कीमतें फिक्स करेगी सरकार" srcset="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/pulses.jpg?resize=150%2C150 150w, http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/pulses.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30232">दाल से लेकर दूध की कीमतें फिक्स करेगी सरकार</a></h3>
	 <span class="date"><span>September 13, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30116" title="Permalink to रामदेव बनाएंगे &#8216;स्वदेशी जींस&#8217;" rel="bookmark"><img width="55" height="55" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/ramdev.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="रामदेव बनाएंगे &#8216;स्वदेशी जींस&#8217;" title="रामदेव बनाएंगे &#8216;स्वदेशी जींस&#8217;" srcset="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/ramdev.jpg?resize=150%2C150 150w, http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/ramdev.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30116">रामदेव बनाएंगे &#8216;स्वदेशी जींस&#8217;</a></h3>
	 <span class="date"><span>September 12, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30015" title="Permalink to सर्ज प्राइसिंग इफेक्ट &#8211; ग्राहकों को लुभा रहा एयरइंडिया" rel="bookmark"><img width="55" height="55" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/air_india_offers.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="सर्ज प्राइसिंग इफेक्ट &#8211; ग्राहकों को लुभा रहा एयरइंडिया" title="सर्ज प्राइसिंग इफेक्ट &#8211; ग्राहकों को लुभा रहा एयरइंडिया" srcset="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/air_india_offers.jpg?resize=150%2C150 150w, http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/air_india_offers.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30015">सर्ज प्राइसिंग इफेक्ट &#8211; ग्राहकों को लुभा रहा एयरइंडिया</a></h3>
	 <span class="date"><span>September 11, 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>World Updates		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30416" title="Permalink to अरूंधति दूसरी शक्तिशाली महिला" rel="bookmark"><img width="55" height="55" src="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/arundhati.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="अरूंधति दूसरी शक्तिशाली महिला" title="अरूंधति दूसरी शक्तिशाली महिला" srcset="http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/arundhati.jpg?w=300 300w, http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/arundhati.jpg?resize=150%2C150 150w, http://i0.wp.com/pratahkal.com/wp-content/uploads/2016/09/arundhati.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30416">अरूंधति दूसरी शक्तिशाली महिला</a></h3>
	 <span class="date"><span>September 14, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30399" title="Permalink to इतिहास में अग. 16 में सबसे ज्यादा गर्म रही दुनिया" rel="bookmark"><img width="55" height="55" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/map.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="इतिहास में अग. 16 में सबसे ज्यादा गर्म रही दुनिया" title="इतिहास में अग. 16 में सबसे ज्यादा गर्म रही दुनिया" srcset="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/map.jpg?resize=150%2C150 150w, http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/map.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30399">इतिहास में अग. 16 में सबसे ज्यादा गर्म रही दुनिया</a></h3>
	 <span class="date"><span>September 14, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://pratahkal.com/?p=30293" title="Permalink to कभी मकैनिक था, अब बुर्ज खलीफा में 22 फ्लैट का मालिक" rel="bookmark"><img width="55" height="55" src="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/jordge.jpg?resize=55%2C55" class="attachment-tie-small size-tie-small" alt="कभी मकैनिक था, अब बुर्ज खलीफा में 22 फ्लैट का मालिक" title="कभी मकैनिक था, अब बुर्ज खलीफा में 22 फ्लैट का मालिक" srcset="http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/jordge.jpg?resize=150%2C150 150w, http://i1.wp.com/pratahkal.com/wp-content/uploads/2016/09/jordge.jpg?resize=55%2C55 55w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://pratahkal.com/?p=30293">कभी मकैनिक था, अब बुर्ज खलीफा में 22 फ्लैट का मालिक</a></h3>
	 <span class="date"><span>September 13, 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan-bottom">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4536085092527808",
    enable_page_level_ads: true
  });
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Design By Web Pruthvi.		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://pratahkal.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/u/0/117418322905538679964" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="http://facebook.com/pratahkal" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://twitter.com/pratahkal" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

		
		<div class="alignleft">
			Copyright@Pratahkal Multimedia Pvt. Ltd.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<style>
		/* General styling to prevent white spaces or unwanted visual results */
		p{
			margin-bottom: 0px;
		}
		
		/* POP-UP */
		#age_button_area
		{
			padding-top:10px;
			position: relative;
			width: 100%;
			bottom: 5px;
			padding-top:5px;
		}
		
		#ageEnterButton
		{
			border-color:;
			background:;
			color: ;
		}

		#ageLeaveButton
		{
			border-color:;
			background:;
			color: ;
		}
		
		#popup_content
		{
			overflow-y:hidden;			overflow-x: auto;
			height: 100%;
			width:100%;
		}
		
		#itro_popup
		{
			position: absolute;
			background-image: 			background-repeat: no-repeat;
			background-position: center center;
			margin: 0 auto;
			left:1px;
			right:1px;
			z-index: 2147483647 !important;
			padding:2px !important;			border: solid;border-color:#F7FF00;			border-radius: 8px;
			border-width: 3px;
			width: 330px;
			height: ;
			background-color: #FFFFFF;
			padding-bottom: 15px;		}
		
		#close_cross
		{
			cursor:pointer; 
			width:20px; 
			position:absolute; 
			top:-22px; 
			right:-22px;
		}

		#popup_countdown 
		{
			color: ;
			width: 100%;
			padding-top: 1px ;
			padding-bottom:1px ;
			background-color: #F7FF00;
			height:  ;
			overflow: hidden;
			position:absolute;
			bottom:0px;
			left:0px;
			border-bottom-left:8px;
			border-bottom-right:8px;
		}

		#itro_opaco{
			position:fixed;
			background-color:  #8A8A8A;
			font-size: 10px;
			font-family: Verdana;
			top: 100px;    
			width: 100%;
			height: 100%;
			z-index: 2147483646 !important;
			left: 0px ;
			right: 0px;
			top: 0px;
			bottom: 0px;
			opacity: 0.4 ;
			filter:alpha(opacity = 40); /* For IE8 and earlier */
		}
		
		/* label under the popup used to close it for mobile devices */
		#ipp_mobile_close_tab{
			display: none;
			border:none;
			position: absolute;
			padding: 5px;
			width: 80px;
			text-align: center;
			left: 1px;
			right: 1px;
			margin: auto;
			background-color: #F7FF00		}
		#ipp_mobile_close_txt{
			font-weight: bold;
		}
		
		/* RESPONSIVE CSS */
		@media screen and (max-width: 780px)
		{
			#itro_popup{
				max-width: 470px;
							}
			#close_cross{
				display: none;
			}
			#ipp_mobile_close_tab{
				display: block;
			}
		}
		@media screen and (max-width: 480px){
			#itro_popup{
				max-width: 300px
			}
		}
			
		
			@media screen and (max-width: 1024px)
			{
				#itro_popup{display: none !important;}
				#itro_opaco{display: none !important;}
			}	</style>
	<div id="itro_popup" style="visibility:hidden; display: none;">
	<div id="popup_countdown" align="center">This popup will be closed in: <b id="timer"></b></div><img id="close_cross" src="http://pratahkal.com/wp-content/plugins/itro-popup/images/close-icon-white.png" title="CLOSE" onclick="jQuery('#itro_popup').fadeOut(function(){itro_opaco.style.visibility='hidden';})">		<div id="popup_content"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 336 --><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-1038031029706353"     data-ad-slot="9588748442"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>		</div>
		<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt">CLOSE</span>
		</div> 
	</div>
	<div id="itro_opaco" style="visibility:hidden"   ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;
	
	/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	itro_age_restriction = false;				var delay = 4+1 ;
				interval_id_delay = setInterval(function(){popup_delay();},1000);
							var popTime=10+4;
				interval_id = setInterval(function(){popTimer()},1000); /* the countdown  */
							var browserWidth = 0, browserHeight = 0;
			setInterval(function(){marginRefresh()},100); /* refresh every 0.1 second the popup top margin (needed for browser window resizeing) */
				</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9445097-2', 'auto');
  ga('send', 'pageview');

</script><div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='http://pratahkal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://pratahkal.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'87985788',post:'30405',tz:'0',srv:'pratahkal.com'} ]);
	_stq.push([ 'clickTrackerInit', '87985788', '30405' ]);
</script>





</body>
</html>


